<!DOCTYPE html>
<html lang="en-US">
	<head>
				<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimal-ui">
				<!-- Jetpack Site Verification Tags -->
<meta name="msvalidate.01" content="808CE29E29F1230249D24A893DE871FB" />
		<script>
			window.dataLayer = window.dataLayer || [];
						dataLayer.push({"pageType":"post","postCategory":["skydio"]});
					</script>
				<script src="https://dronedj.com/wp-content/themes/9to5-2015/assets/js/adsbygoogle.js"></script>

               <!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-WJSDBMG');</script>
		<!-- End Google Tag Manager -->
					<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
		<link rel="icon" sizes="192x192" href="/wp-content/themes/9to5-2015/images/favicons/dronedj/icon-192x192.png">
		<link rel="manifest" href="/wp-content/themes/9to5-2015/images/favicons/dronedj/site.webmanifest">
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Skydio, Axon partner on public safety drone integration - DroneDJ</title>
	<meta name="description" content="Drone company Skydio and Axon – which makes the Taser and bodycams – will work together to help Skydio drones integrate with law enforcement." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://dronedj.com/2021/03/11/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Skydio, Axon partner on public safety drone integration - DroneDJ" />
	<meta property="og:description" content="Drone company Skydio and Axon – which makes the Taser and bodycams – will work together to help Skydio drones integrate with law enforcement." />
	<meta property="og:url" content="https://dronedj.com/2021/03/11/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration/" />
	<meta property="og:site_name" content="DroneDJ" />
	<meta property="article:publisher" content="https://www.facebook.com/dronedj" />
	<meta property="article:published_time" content="2021-03-11T12:30:00+00:00" />
	<meta property="article:modified_time" content="2021-03-11T10:34:36+00:00" />
	<meta property="og:image" content="https://i0.wp.com/dronedj.com/wp-content/uploads/sites/2/2021/03/Skydio-Axon.png?resize=1200%2C628&#038;quality=82&#038;strip=all&#038;ssl=1" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1000" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://i0.wp.com/dronedj.com/wp-content/uploads/sites/2/2021/03/Skydio-Axon.png?resize=1200%2C628&amp;quality=82&amp;strip=all&amp;ssl=1" />
	<meta name="twitter:creator" content="@scottsimmie" />
	<meta name="twitter:site" content="@dronedj" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Scott Simmie">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dronedj.com/#organization","name":"DroneDJ","url":"https://dronedj.com/","sameAs":["https://www.facebook.com/dronedj","https://www.youtube.com/dronedj","https://twitter.com/dronedj"],"logo":{"@type":"ImageObject","@id":"https://dronedj.com/#logo","inLanguage":"en-US","url":"https://dronedj.com/wp-content/uploads/sites/2/2018/09/logo_dronedj_700.png","width":700,"height":300,"caption":"DroneDJ"},"image":{"@id":"https://dronedj.com/#logo"}},{"@type":"WebSite","@id":"https://dronedj.com/#website","url":"https://dronedj.com/","name":"DroneDJ","description":"Spinning news, information and reviews on the drone ecosystem","publisher":{"@id":"https://dronedj.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://dronedj.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://dronedj.com/2021/03/11/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration/#primaryimage","inLanguage":"en-US","url":"https://dronedj.com/wp-content/uploads/sites/2/2021/03/Skydio-Axon.png","width":2000,"height":1000},{"@type":"WebPage","@id":"https://dronedj.com/2021/03/11/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration/#webpage","url":"https://dronedj.com/2021/03/11/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration/","name":"Skydio, Axon partner on public safety drone integration - DroneDJ","isPartOf":{"@id":"https://dronedj.com/#website"},"primaryImageOfPage":{"@id":"https://dronedj.com/2021/03/11/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration/#primaryimage"},"datePublished":"2021-03-11T12:30:00+00:00","dateModified":"2021-03-11T10:34:36+00:00","description":"Drone company Skydio and Axon \u2013 which makes the Taser and bodycams \u2013 will work together to help Skydio drones integrate with law enforcement.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://dronedj.com/2021/03/11/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://dronedj.com/2021/03/11/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration/#article","isPartOf":{"@id":"https://dronedj.com/2021/03/11/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration/#webpage"},"author":{"@id":"https://dronedj.com/#/schema/person/ce2768b7fb3c1351a1f6274b679f76ba"},"headline":"Skydio, Axon partner on public safety drone integration","datePublished":"2021-03-11T12:30:00+00:00","dateModified":"2021-03-11T10:34:36+00:00","mainEntityOfPage":{"@id":"https://dronedj.com/2021/03/11/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration/#webpage"},"commentCount":0,"publisher":{"@id":"https://dronedj.com/#organization"},"image":{"@id":"https://dronedj.com/2021/03/11/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration/#primaryimage"},"articleSection":"Drones","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://dronedj.com/2021/03/11/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://dronedj.com/#organization"}},{"@type":"Person","@id":"https://dronedj.com/#/schema/person/ce2768b7fb3c1351a1f6274b679f76ba","name":"Scott Simmie","image":{"@type":"ImageObject","@id":"https://dronedj.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/231217b291f0a3e9b9f1e4de3476bcf5?s=96&d=mm&r=g","caption":"Scott Simmie"},"sameAs":["https://www.instagram.com/scottsimmie/","https://www.linkedin.com/in/scottsimmie/","https://twitter.com/scottsimmie"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//9to5mac-com.videoplayerhub.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="DroneDJ &raquo; Feed" href="https://dronedj.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DroneDJ &raquo; Comments Feed" href="https://dronedj.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DroneDJ &raquo; Skydio, Axon partner on public safety drone integration Comments Feed" href="https://dronedj.com/2021/03/11/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dronedj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://dronedj.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/themes/9to5-2015/assets/css/darkmode.css?m=1614009861' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%7CQuestrial&#038;ver=5.6.2' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://dronedj.com/_static/??-eJyVj9EOgjAMRX/IUadA5MH4LctWYbqNhW4h/L0FosEHE3lrc3tuc2CMQvchYUiQOvRI0KS+EqejrEARYSLQREDO6mfB0wH2EGK52MelySEV3oYPZoN22eCaG0Wd5aIfJw8Cj8YqdPyCX22X6NSEg3DYKj39h3O23b+gt43PIrrc2sA4pqhYuykq8L3JbAKjNe0sR6gG3a2OyyjWRNyHpcjMxTd/lbUsZVPWl/ML8PGWHw==' type='text/css' media='all' />
<script type='text/javascript' src='https://dronedj.com/_static/??-eJx9jEEKgzAQRS9knESq1IV4lmAGTepM2mS0eHuDdNGV8OFt3vvwfSvP07o5zBDKPhum44eaPNchV3AnKfJzsoL/8hRZkAVkQSpJL7FVjTYt2JxRro8d2cUEzqYXRYelHGkwnXlo3T+7Jpwb6Ta9'></script>
<script src='//9to5mac-com.videoplayerhub.com/gallery.js?ver=5.6.2' id='ninetofive-blockthrough-js'></script>
<link rel="https://api.w.org/" href="https://dronedj.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dronedj.com/wp-json/wp/v2/posts/52083" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dronedj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dronedj.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://wp.me/p9Rwpe-dy3' />
<link rel="alternate" type="application/json+oembed" href="https://dronedj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdronedj.com%2F2021%2F03%2F11%2Fskydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dronedj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdronedj.com%2F2021%2F03%2F11%2Fskydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.2.3 -->
<style type='text/css'>img#wpstats{display:none}</style>	<script src="https://assets.a-mo.net/js/adapter.js"></script>
	<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' async></script>
	<script type='text/javascript' src='https://dronedj.com/wp-content/themes/9to5-2015/assets/js/vendor/prebid1.20.0.js' async></script>
	<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	</script>
	<script>
		window.googletag = window.googletag || {};
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot( '/1049447/DroneDJ_Signal_1x1', [1, 1], 'div-gpt-ad-signal' ).addService(googletag.pubads());
		googletag.enableServices();
	});
</script>
	<script type="text/javascript">
	var ninetofiveHeaderBidderData = {
		districtmTag: 13893420,
		districtmDmxTag: 242608,
		sovrn: [{"sizes":[[300,250]],"below_the_fold_id":586252},{"sizes":[[728,90]],"above_the_fold_id":586249,"below_the_fold_id":586253},{"sizes":[[970,250]],"above_the_fold_id":586250,"below_the_fold_id":586254},{"sizes":[[970,90]],"above_the_fold_id":586251,"below_the_fold_id":586255}],
		openxUnit: "",
		appnexus: [{"below_the_fold_sizes":[[728,90],[970,90],[970,250],[300,250]],"above_the_fold_sizes":[[728,90],[970,90],[970,250]],"below_the_fold_id":13866598,"above_the_fold_id":13866595}]	};

	var aboveTheFold = true;
	/**
	 *  Build ad units from bidding partners.
	 *
	 * @param {string}  slotID       The slot ID.
	 * @param {array}   sizes        The default sizes.
	 * @param {boolean} aboveTheFold Is the ad above the fold?
	 */
	var ninetofiveGetHeaderBidderAdUnits = function( slotID, sizes, aboveTheFold ) {
		adUnits = [];

		// District M
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtm',
				params: {
					placementId: ninetofiveHeaderBidderData.districtmTag
				}
			} ]
		} );

		// District M DMX
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtmDMX',
				params: {
					dmxid: ninetofiveHeaderBidderData.districtmDmxTag,
					memberid: 101574
				}
			} ]
		} );

		// Sovrn
		ninetofiveHeaderBidderData.sovrn.forEach( function( asovrn ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: { sizes: asovrn.sizes } },
				bids: [	{
					bidder: 'sovrn',
					params: {
						tagid: ( aboveTheFold && asovrn.above_the_fold_id ) ?
							asovrn.above_the_fold_id :
							asovrn.below_the_fold_id
					}
				} ]
			} );

		} );
		
		// AppNexus
		ninetofiveHeaderBidderData.appnexus.forEach( function( anapnexus ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: {
					sizes: aboveTheFold ? anapnexus.above_the_fold_sizes : anapnexus.below_the_fold_sizes
				} },
				bids: [	{
					bidder: 'appnexus',
					params: {
						placementId: ( aboveTheFold && anapnexus.above_the_fold_id ) ?
							anapnexus.above_the_fold_id :
							anapnexus.below_the_fold_id
					}
				} ]
			} );
		} );

		return adUnits;
	};
	</script>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://dronedj.com/2021/03/11/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration/amp/"><meta name="msapplication-TileImage" content="https://dronedj.com/wp-content/uploads/sites/2/2017/09/dronedj-icon-hires.png?w=192" />

	<style>
		.th291adcc0 { padding: 10px 0; text-align: center; background: url('https://dronedj.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; min-height: 120px; }
		@media (min-width: 1049px) {
			.th291adcc0 { 
				min-height: 270px; 
			}
		}

		.th291adcc0 .inlinead { background-color: transparent; min-height: 1px; }
		.th291adcc0 .inlinead > div { background-color: transparent; padding: 0; }

		.color-scheme-electrek .th291adcc0 { background-color: #939598; }

		.ad { margin: 0 auto; }

		@media (min-width: 0px) and (max-width: 767px) { .two-up-ads { display: none; } }

		.two-up-ads, .post-leaderboard { box-sizing: border-box; width: 100%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; background-color: #ECECED; padding: 25px 0; }
		.two-up-ads .ad-1, .two-up-ads .ad-2, .post-leaderboard .ad-1, .post-leaderboard .ad-2 { display: inline-block; width: 300px; height: 250px; overflow: hidden; }
		.two-up-ads .ad-1, .post-leaderboard .ad-1 { box-sizing: border-box; width: 50%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; text-align: right; }
		.two-up-ads .ad-2, .post-leaderboard .ad-2 { box-sizing: border-box; width: 50%; float: right; padding-left: 0.83333%; padding-right: 0.83333%; text-align: left; padding-left: 40px; }

		@media (min-width: 0px) and (max-width: 767px) { .post-leaderboard img { width: 100%; } }

		.post-leaderboard > * { margin: 0 auto; text-align: center; display: block; }

		/** inline ads **/
		.tha483fc6b { background: url('https://dronedj.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; max-width: 100%; overflow: hidden; text-align: center; }\
		.tha483fc6b > div, .tha483fc6b > ins { padding: 20px 0; margin: 0 auto; }
		.darkmode--activated .th291adcc0,
		.darkmode--activated .tha483fc6b,
		.darkmode--activated .inlinead {
			background: url('https://dronedj.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg-dark.png') repeat center;
			isolation: isolate;
		}
		@media only screen and (min-width: 768px) { .tha483fc6b > div, .tha483fc6b > ins { display: block; padding: 25px 10px 25px 0; }

		.post-body .tha483fc6b { background-color: transparent; }

		.th7c402bb1 { width: 300px; min-height: 250px; isolation: isolate; }
		@media (min-device-width: 320px) and (max-device-width: 479px) { .th7c402bb1 { width: 300px; min-height: 250px; } }
		@media (min-device-width: 480px) and (max-device-width: 767px) { .th7c402bb1 { width: 300px; min-height: 250px; } }
		@media (min-width: 768px) { .th7c402bb1 { float: right; margin-left: 20px; width: 336px; min-height: 280px; } }
		@media (min-width: 1000px) {
			.th7c402bb1 { margin: 0 -105px 20px 20px; }
			.aside-post .th7c402bb1 { margin-top: 20px; }
		}

		.thd571e95a { line-height: 0; max-width: 300px; position: relative; }
		.thd571e95a h3 { background: rgba(0, 0, 0, 0.7); bottom: 0; box-sizing: border-box; color: #fff; font-size: 1.17em; font-weight: 400; line-height: 1.3; margin: 0 0; padding: 0.25em 0.5em; position: absolute; text-align: left; width: 100%; }
		.post-body .thd571e95a h3 { font-size: 1em; }
		@media (min-width: 768px) { .post-body .thd571e95a { float: right; margin-left: 20px; width: 300px; height: 250px; } }
		@media (min-width: 1000px) { .post-body .thd571e95a { margin: 0 -105px 20px 20px; } }

		.thfe7c2e6f .thd571e95a { margin: 0 auto; }
		.th029bcefe { cursor: pointer }
	</style>
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.site-header .header-logo {
	background-color: transparent;
}			</style>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-1035972809532049", enable_page_level_ads: true });</script>
		
		<script>
			document.documentElement.className = document.documentElement.className.replace('no-js', " ");
			document.documentElement.className += ' js ';
		</script>
	</head>
		<body class="post-template-default single single-post postid-52083 single-format-standard wp-embed-responsive color-scheme-dronedj infinite-scroll">
					<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJSDBMG"
		                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			
			<div></div>
			<header class="site-header js-header-normal" id="js-site-header">
				<div class="site-header-inner">

					<div class="header-logo">
						<a href="https://dronedj.com/" rel="home">
							<img src="https://dronedj.com/wp-content/uploads/sites/2/2017/09/logo_dronedj_700.png" alt="" />
						</a>
						<button aria-expanded="false" aria-controls="js-site-switcher" id="js-button-switcher" class="js-button button-site-switcher">
									<svg class="ninetofive-icon chevron-down js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-down"/>
		</svg>
											<svg class="ninetofive-icon chevron-up js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-up"/>
		</svg>
									<span class="screen-reader-text">Switch site</span>
						</button>
					</div>
					<!-- .header-logo -->

					<nav id="primary-menu" class="primary-menu">
						<button class="js-mobile-menu-prev js-button" id="js-mobile-menu-prev" data-direction="1">
									<svg class="ninetofive-icon chevron-left " aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-left"/>
		</svg>
								</button>
						<button class="js-mobile-menu-next js-button" id="js-mobile-menu-next" data-direction="-1">
									<svg class="ninetofive-icon chevron-right " aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-right"/>
		</svg>
								</button>
						<ul id="menu-guides" class="primary-menu-ul"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-18"><a href="https://dronedj.com/guides/dji/">DJI</a>
<ul class="sub-menu">
	<li id="menu-item-4953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4953"><a href="https://dronedj.com/guides/dji-mavic-air-2/">DJI Mavic Air 2</a></li>
	<li id="menu-item-28053" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-28053"><a href="https://dronedj.com/guides/dji-mavic-mini/">DJI Mavic Mini</a></li>
	<li id="menu-item-41709" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-41709"><a href="https://dronedj.com/guides/dji-mini-2/">DJI Mini 2</a></li>
	<li id="menu-item-10933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10933"><a href="https://dronedj.com/guides/dji-mavic-2/">DJI Mavic 2 Zoom and Pro</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-19"><a href="https://dronedj.com/guides/dji-inspire/">DJI Inspire</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-20"><a href="https://dronedj.com/guides/dji-mavic-pro-platinum/">DJI Mavic Pro</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-21"><a href="https://dronedj.com/guides/dji-phantom-4/">DJI Phantom 4</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-22"><a href="https://dronedj.com/guides/dji-spark/">DJI Spark</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-25"><a href="https://dronedj.com/guides/parrot/">Parrot</a></li>
<li id="menu-item-31038" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-31038"><a href="https://dronedj.com/guides/skydio/">Skydio</a></li>
<li id="menu-item-41704" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-41704"><a href="https://dronedj.com/guides/ehang/">EHang</a></li>
<li id="menu-item-27678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27678"><a href="https://dronedj.com/guides/autel-evo-2/">Autel</a></li>
<li id="menu-item-41707" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-41707"><a href="https://dronedj.com/guides/swellpro/">SwellPro</a></li>
<li id="menu-item-4955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4955"><a href="https://dronedj.com/guides/dronedj-review/">Reviews</a></li>
<li id="menu-item-41376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41376"><a href="https://dronedj.com/guides/long-reads/">Long Reads</a></li>
</ul>					</nav>
					<!-- .primary-menu -->

					<div class="header-right-area">

						<button class="main-menu-toggle js-button" id="js-main-menu-toggle" aria-expanded="false" aria-controls="primary-menu">
									<svg class="ninetofive-icon hamburger js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-hamburger"/>
		</svg>
											<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-cross"/>
		</svg>
									<span class="screen-reader-text">Toggle main menu</span>
						</button>

						<div class="header-social" id="js-header-social">
							<a href="https://www.youtube.com/dronedj" title="View 9to5 on YouTube">
		<svg class="ninetofive-icon youtube " aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-youtube"/>
		</svg>
		</a>
<a href="https://www.facebook.com/dronedj" title="Like us on Facebook">
		<svg class="ninetofive-icon facebook " aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-facebook"/>
		</svg>
		</a>
<a href="http://twitter.com/dronedj" title="Follow us on Twitter">
		<svg class="ninetofive-icon twitter " aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-twitter"/>
		</svg>
		</a>
<div class="header-social-more" id="js-header-social-more" aria-hidden="true"><a href="https://apple.news/TkuTewXR-QbyYs-mKwCr8tQ" title="View 9to5 on Apple News">
		<svg class="ninetofive-icon applenews " aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-applenews"/>
		</svg>
		</a>
<a href="https://flipboard.com/@droneDJ" title="View 9to5 on FlipBoard">
		<svg class="ninetofive-icon flipboard " aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-flipboard"/>
		</svg>
		</a>
<a href="http://linkedin.com/company/dronedj" title="View 9to5 on LinkedIn">
		<svg class="ninetofive-icon linkedin " aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-linkedin"/>
		</svg>
		</a>
<a href="http://dronedj.com/push" title="Signup for Safari Notifications">
		<svg class="ninetofive-icon pushup " aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-pushup"/>
		</svg>
		</a>
<a href="http://9to5mac.us9.list-manage.com/subscribe?u=53ec2d4dd6eb242346cdddfa2&#038;id=ce73234260" title="Signup for our email list">
		<svg class="ninetofive-icon email " aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-email"/>
		</svg>
		</a>
</div>							<button aria-expanded="false" aria-controls="js-header-social-more" id="js-button-social" class="js-button button-social-toggle">
										<svg class="ninetofive-icon dots-expand " aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-dots-expand"/>
		</svg>
										<span class="screen-reader-text">More social networks</span>
							</button>
						</div>
						<!-- .header-social -->

						<div class="header-icon-links">
							
<a href='https://dronedj.com/contact/' class='has-tooltip'>		<svg class="ninetofive-icon feedback " aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-feedback"/>
		</svg>
		<span class='header-tooltip'>Submit a Tip / Contact Us</span></a>
</li>
						</div>
						<!-- .header-icon-links -->
							<button id="dark-mode-toggle" class="button-darkmode-toggle" onclick="darkmode.toggle();">
		 		<svg class="ninetofive-icon dark-mode js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-dark-mode"/>
		</svg>
				<span class="screen-reader-text">Toggle dark mode</span>
	</button>
						<div class="header-search">
							
<form role="search" class="search-form" method="get" action="https://dronedj.com/" id="js-search-form">
	<label class="search-label">
		<span class="screen-reader-text">Search</span>
		<input type="search" placeholder="search" name="s" class="searchInput" value="">
	</label>
	<button type="submit" class="search-submit">
				<svg class="ninetofive-icon search " aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-search"/>
		</svg>
				<span class="screen-reader-text">Search</span>
	</button>
</form>
							<button aria-expanded="false" aria-controls="js-search-form" id="js-button-search" class="js-button button-search-toggle">
										<svg class="ninetofive-icon search js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-search"/>
		</svg>
												<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-cross"/>
		</svg>
										<span class="screen-reader-text">Toggle search</span>
							</button>
						</div>
						<!-- .header-search -->

					</div>
					<!-- .header-right-area -->

				</div>
				<!-- .site-header-inner -->

				<div class="site-switcher" id="js-site-switcher" aria-hidden="true">
					<ul class="site-switcher-list">
<li><a href='https://9to5mac.com'>		<svg class="ninetofive-icon ninetofive-mac " aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-ninetofive-mac"/>
		</svg>
		<span class='screen-reader-text'>9to5Mac</span></a></li>
</li>

<li><a href='https://9to5google.com'>		<svg class="ninetofive-icon ninetofive-google " aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-ninetofive-google"/>
		</svg>
		<span class='screen-reader-text'>9to5Google</span></a></li>
</li>

<li><a href='https://9to5toys.com'>		<svg class="ninetofive-icon ninetofive-toys " aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-ninetofive-toys"/>
		</svg>
		<span class='screen-reader-text'>9to5Toys</span></a></li>
</li>

<li><a href='https://electrek.co'><div class="ninetofive-icon ninetofive-electrek"></div><span class='screen-reader-text'>Electrek</span></a></li>
</li>

<li><a href='https://spaceexplored.com'>		<svg class="ninetofive-icon spaceexplored-logo " aria-hidden="true">
									<use
				xlink:href="https://dronedj.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-spaceexplored-logo"/>
		</svg>
		<span class='screen-reader-text'>Space Explored</span></a></li>
</li>

<li class='site-switcher-text-only'><a href='https://dronedj.com/about-dronedj/'>About</a></li>
</li>

<li class='site-switcher-text-only'><a href='https://dronedj.com/privacy/'>Privacy Policy</a></li>
</li>
</ul>				</div>
				<!-- .site-switcher -->

			</header>
			<!-- .site-header -->

			<div class="site-header-placeholder"></div>
			
			<div class="order-control">
				
				
				<div class="th291adcc0 ad-container ad-container--leaderboard order-control__mobile-top">
					<div id="div-gpt-ad-1436850350386-0" class="inlinead"></div>
<script type='text/javascript'>
	// Make sure that nineto5ads exists, it will load ad once google tag exists
	window.nineto5ads = window.nineto5ads|| [];

	var apstagSlots = [];
	var adUnits = [];
	if ( 'undefined' !== typeof ninetofiveGetHeaderBidderAdUnits ) {
		adUnits = ninetofiveGetHeaderBidderAdUnits( "\/1049447\/DroneDJ-728x90-TopMain-R", [[728,90]], true );
	}
	apstagSlots.push( {
		slotID: "div-gpt-ad-1436850350386-0",
		slotName: "\/1049447\/DroneDJ-728x90-TopMain-R",
		sizes: [[728,90]]
	} );

	var slotID = "\/1049447\/DroneDJ-728x90-TopMain-R";</script>				</div>

					<div id="div-gpt-ad-signal" style="width: 0; height: 0;">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-signal'); });
		</script>
	</div>
				</div><!-- .order-control -->
			
		<div id="content">
		

					<div class="news-feed-header">
				<div class="elastic-container">
					<div class="currently-reading">
						<p>Today</p>
					</div><!-- .currently-reading -->


				</div><!-- .elastic-container -->
			</div><!-- .news-feed-header -->
			<div id="news-placeholder"></div>

		<article class="post-content" itemscope itemtype="http://schema.org/NewsArticle">
				<div class="elastic-container">
					<h1 class="post-title" itemprop="headline"><a href="https://dronedj.com/2021/03/11/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration/" itemprop="mainEntityOfPage">Skydio, Axon partner on public safety drone integration</a></h1>
					<div class="post-meta">
						<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<a href="https://dronedj.com/author/scottsimmie/">
								<span itemprop="name">Scott Simmie</span>
							</a>
						</p>
						<p class="time-twitter">
							- Mar. 11th 2021 7:30 am ET
						</p>


							<div class="tags">
								<div class="post-cats">
								</div><!-- .post-cats -->
							</div><!-- .tags -->

						<meta itemprop="keywords" content=""/>
						<meta itemprop="datePublished" content="2021-03-11 07:30:00"/>
						<meta itemprop="dateModified" content="2021-03-11 05:34:36"/>
					</div><!-- .post-meta -->
				</div><!-- .elastic-container -->
				<div class="feat-image-wrapper">
						<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://dronedj.com/wp-content/uploads/sites/2/2021/03/Skydio-Axon.png?w=1600">
							<meta itemprop="height" content="800">
							<meta itemprop="width" content="1600">
						</div>
						<div class="feat-image wide js-single-top-img">
							<img src="https://dronedj.com/wp-content/uploads/sites/2/2021/03/Skydio-Axon.png?w=1600" srcset="https://i0.wp.com/dronedj.com/wp-content/uploads/sites/2/2021/03/Skydio-Axon.png?w=320&amp;quality=82&amp;strip=all&amp;ssl=1 320w, https://i0.wp.com/dronedj.com/wp-content/uploads/sites/2/2021/03/Skydio-Axon.png?w=640&amp;quality=82&amp;strip=all&amp;ssl=1 640w, https://i0.wp.com/dronedj.com/wp-content/uploads/sites/2/2021/03/Skydio-Axon.png?w=1024&amp;quality=82&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/dronedj.com/wp-content/uploads/sites/2/2021/03/Skydio-Axon.png?w=1500&amp;quality=82&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/dronedj.com/wp-content/uploads/sites/2/2021/03/Skydio-Axon.png?w=2000&amp;quality=82&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/dronedj.com/wp-content/uploads/sites/2/2021/03/Skydio-Axon.png?w=2500&amp;quality=82&amp;strip=all&amp;ssl=1 2500w" width="1600" height="800" loading="lazy">
						</div><!-- .feat-image -->
					<div class="post-social-mobile">
						<a href="https://dronedj.com/2021/03/11/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration/#comments" class="comments" itemprop="discussionUrl"><span class="dsq-postid" data-dsqidentifier="52083 https://dronedj.com/?p=52083">0</span></a>
						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52083" class="share-facebook sd-button no-icon" href="https://dronedj.com/2021/03/11/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52083" class="share-twitter sd-button no-icon" href="https://dronedj.com/2021/03/11/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-52083" class="share-pinterest sd-button no-icon" href="https://dronedj.com/2021/03/11/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-52083" class="share-linkedin sd-button no-icon" href="https://dronedj.com/2021/03/11/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://dronedj.com/2021/03/11/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>
					</div><!-- .post-social-mobile -->
				</div><!-- .feat-image-wrapper -->
				<div class="elastic-container">

					<div class="post-body" itemprop="articleBody">
						<p>Axon, a company perhaps best known for the body cams many police officers now routinely wear and also for the Taser, has partnered with Skydio in a deal that seems certain to expand the use of Skydio drones by law enforcement. The strategic partnership will offer Skydio drones to law enforcement and other first responders through Axon&#8217;s unmanned aircraft program – Axon Air.</p>
<p><span id="more-52083"></span>
	<div id='div-gpt-ad-author-ad-52083' class='th2c3f700f th7c402bb1' data-author='scottsimmie' data-post-id='52083' data-unit='/1049447/Author' data-placement='content'></div></p>
<p>Skydio, fresh from a <a href="https://dronedj.com/2021/03/01/skydio-announces-170m-series-d-and-1b-valuation/" target="_blank" rel="noreferrer noopener">$170M Series D raise and $1B valuation</a>, has more news: a partnership with the Axon, a company with a variety of technology products – hardware and software – used by police. The strategic deal will see Axon as the sole reseller of Skydio products to public safety throughout the globe. It will also, eventually, see the integration of Skydio data into Axon&#8217;s software tools – including the secure storage of evidence gathered by drone.</p>
<p>This looks like a very significant announcement for both companies.</p>
<h2 id="h-news-release">News release</h2>
<p>The information is contained in a news release. Here&#8217;s that release, verbatim:</p>
<figure class="wp-block-embed is-type-wp-embed is-provider-dronedj wp-block-embed-dronedj">
<div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="p0g3fRVIMi"><p><a href="https://dronedj.com/2021/03/01/skydio-announces-170m-series-d-and-1b-valuation/">Skydio announces $170M Series D and $1B valuation</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Skydio announces $170M Series D and $1B valuation&#8221; &#8212; DroneDJ" src="https://dronedj.com/2021/03/01/skydio-announces-170m-series-d-and-1b-valuation/embed/#?secret=p0g3fRVIMi" data-secret="p0g3fRVIMi" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div><figcaption>The Skydio X2: A drone built for first responders and military applications</figcaption></figure>
<p><strong>SEATTLE, March 11, 2021 — </strong><a href="http://www.axon.com/">Axon</a> (Nasdaq: <a href="http://studio-5.financialcontent.com/prnews?Page=Quote&amp;Ticker=AAXN">AXON</a>), the global leader in connected public safety technologies, and <a href="http://www.skydio.com/">Skydio</a>, the leading U.S. drone manufacturer and world leader in autonomous flight, today announced a <a href="http://axon.com/skydio">strategic partnership</a> to offer Skydio’s world leading autonomous drones to law enforcement and emergency responders via Axon’s unmanned aircraft program, Axon Air. As a <a href="https://skydio.com/axon-partnership">Skydio Elite Partner</a>, Axon will be the exclusive reseller and digital evidence management partner of Skydio’s products to public safety globally. In addition, the two companies are working on a joint product roadmap that, in the coming months, will lead to the seamless integration between Skydio drones and <a href="https://www.axon.com/products/axon-air">Axon Air</a>, <a href="https://www.axon.com/products/axon-evidence">Axon Evidence</a>, and <a href="https://www.axon.com/products/respond">Axon Respond</a>.&nbsp;</p>
<p>The partnership between Axon and Skydio brings a paradigm shift in how public safety agencies can leverage small unmanned aerial systems (sUAS) for real-time situational awareness and evidence management. Skydio drone-captured imagery will be easily manageable and shareable for agencies, and live alongside corresponding body camera video in Axon’s digital evidence management platform, Axon Evidence. Through the integration with Axon’s real-time operations platform, <a href="https://www.axon.com/products/respond">Respond for Devices</a>, command staff and 911 dispatchers will be able to access live-streamed views from on-the-ground body cameras and drone footage, providing a more comprehensive picture of an incident. Additionally, Skydio’s state-of-the-art flight autonomy engine and 3D adaptive scanning software, <a href="https://drive.google.com/file/d/18bHhOOecz2SOl8Q795CUbfQukBnVgTve/view?usp=sharing">Skydio 3D Scan</a>, will enhance public safety operations and efficiency by automating scans of crime and accident scenes to create accurate 3D reconstruction models.</p>
<figure class="wp-block-image alignwide size-large"><img data-attachment-id="44178" data-permalink="https://dronedj.com/2020/12/17/what-do-police-think-of-the-skydio-drone-for-law-enforcement/skydio2lifestyle-7/" data-orig-file="https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?quality=82&amp;strip=all" data-orig-size="6016,4016" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1569236240&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="skydio2lifestyle-7" data-image-description data-medium-file="https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?quality=82&amp;strip=all&amp;w=655" data-large-file="https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?quality=82&amp;strip=all&amp;w=1000" title="Skydio, Axon partner on public safety drone integration" loading="lazy" width="6016" height="4016" src="https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?quality=82&amp;strip=all&amp;w=1000" alt class="wp-image-44178 jetpack-lazy-image" data-lazy-srcset="https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg 6016w, https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?resize=155,103 155w, https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?resize=655,437 655w, https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?resize=768,513 768w, https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?resize=1024,684 1024w, https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?resize=1536,1025 1536w, https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?resize=2048,1367 2048w, https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?resize=350,234 350w, https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?resize=1498,1000 1498w" data-lazy-sizes="(max-width: 6016px) 100vw, 6016px" data-lazy-src="https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?quality=82&amp;strip=all&amp;w=1000&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="44178" data-permalink="https://dronedj.com/2020/12/17/what-do-police-think-of-the-skydio-drone-for-law-enforcement/skydio2lifestyle-7/" data-orig-file="https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?quality=82&amp;strip=all" data-orig-size="6016,4016" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1569236240&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="skydio2lifestyle-7" data-image-description="" data-medium-file="https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?quality=82&amp;strip=all&amp;w=655" data-large-file="https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?quality=82&amp;strip=all&amp;w=1000" title="Skydio, Axon partner on public safety drone integration" loading="lazy" width="6016" height="4016" src="https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" class="wp-image-44178" srcset="https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg 6016w, https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?resize=155,103 155w, https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?resize=655,437 655w, https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?resize=768,513 768w, https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?resize=1024,684 1024w, https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?resize=1536,1025 1536w, https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?resize=2048,1367 2048w, https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?resize=350,234 350w, https://dronedj.com/wp-content/uploads/sites/2/2020/12/skydio2lifestyle-7.jpg?resize=1498,1000 1498w" sizes="(max-width: 6016px) 100vw, 6016px" /></noscript><figcaption>The Skydio 2 is being used already by some law enforcement agencies&#8230;</figcaption></figure>
<p>“Over the last year, we’ve seen strong momentum of Skydio drones in public safety,” said Mark Cranney, Skydio COO. “We are excited to partner with Axon, the leader in connected public safety technologies and a company that shares our commitment to the responsible use of technology to keep communities safe, to accelerate this trend globally. The integration of Axon’s and Skydio’s market-leading solutions will deliver unprecedented value and unlock the full potential of autonomous drones for live aerial intelligence and accurate evidence management.”</p>
<p>“This partnership underscores Axon&#8217;s commitment to ensuring that everyone gets home safe,” said Axon Air General Manager, Aydin Ghajar. “Skydio&#8217;s leading position in autonomous flight aligns with Axon&#8217;s vision of enhancing response times and offering first responders a turnkey drone program that provides a safer, more effective method of gaining situational awareness and gathering evidence.”</p>
<p>Starting today, Skydio drones are available for sale by Axon through this partnership, including the <a href="https://skydio.com/skydio-2">Skydio 2</a> and <a href="https://skydio.com/skydio-x2">Skydio X2</a>, with Axon Evidence and Respond for Devices integration launching later this year. Additionally, Skydio will offer Axon Air, Axon Evidence and Axon Respond to its customers. Skydio designs, assembles and supports its products in the United States. Skydio X2 has been selected as a trusted drone platform for the Department of Defense and the Federal Government as part of the <a href="https://skydio.com/blog/skydio-drone-provider-for-us-federal-government-DIU/">Defense Innovation Unit’s Blue sUAS Program</a>. Skydio X2 also satisfies the rigorous supply chain security requirements in the National Defense Authorization Act.</p>
<p><strong>About Skydio</strong></p>
<p>Skydio is the leading U.S. drone manufacturer and world leader in autonomous flight. Skydio leverages breakthrough AI to create the world’s most intelligent flying machines for use by consumer, enterprise, and government customers. Founded in 2014, Skydio is made up of leading experts in AI, robotics, cameras, and electric vehicles from top companies, research labs, and universities from around the world. Skydio designs, assembles, and supports its products in the U.S. from its headquarters in Redwood City, CA, to offer the highest standards of supply chain and manufacturing security. Skydio is trusted by leading enterprises across a wide range of industry sectors and is backed by top investors and strategic partners including Andreessen Horowitz, Levitate Capital, Next47, IVP, Playground, and NVIDIA.</p>
<p><strong>About Axon</strong></p>
<p>Axon is a network of devices, apps and people that helps public safety personnel become smarter and safer. With a mission of protecting life, our technologies give customers the confidence, focus and time they need to keep their communities safe. Our products impact every aspect of a public safety officer&#8217;s day-to-day experience with the goal of helping everyone get home safe.&nbsp;</p>
<p>We work hard for those who put themselves in harm&#8217;s way for all of us. To date, more than <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=2715084-1&amp;h=3697492000&amp;u=https%3A%2F%2Fwww.axon.com%2Fcompany&amp;a=225%2C000">246,000</a> lives and countless dollars have been saved with the Axon network of devices, apps and people. Learn more at <a href="http://www.axon.com/">www.axon.com</a> or by calling (800) 978-2737. Axon is a global company with headquarters in Scottsdale, Ariz. and global software engineering hub in Seattle, Wash., as well as additional offices in Australia, Canada, Finland, Vietnam, the UK and the Netherlands.&nbsp;&nbsp;</p>
<div class="ad-disclaimer-container"><p class="disclaimer-affiliate"><em>FTC: We use income earning auto affiliate links.</em> <a href="https://dronedj.com/about-dronedj/#affiliate">More.</a></p><a href="https://click.dji.com/AGjR4sRRJgh2fZZI2zBO2Q?pm=ad_image" target="_blank"><img src="https://u.djicdn.com/uploads/ad_image_file/file/5040/a105_DDS_970x250_EN.jpg" data-lazy-src="https://u.djicdn.com/uploads/ad_image_file/file/5040/a105_DDS_970x250_EN.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://u.djicdn.com/uploads/ad_image_file/file/5040/a105_DDS_970x250_EN.jpg"></noscript></a></div><div id="after_disclaimer_placement"></div><hr />
<p style="text-align: center"><a href="https://www.youtube.com/channel/UCXQ8Rk4HPF5LZ-a0My7wDlw?sub_confirmation=1">Subscribe to DroneDJ on YouTube for exclusive videos</a><!-- youtube embed --><div class="fluid-width-video-wrapper"><iframe title="Recent Videos" src="https://www.youtube.com/embed/To_bVXJLKaY?playlist=mYnaSHRgwjg,ztStk-WoO78,4E2LdcFibv4,lpMIB280R6c,CXWhNLgyIV4,T4ZOmvk1AKk,7WZofZfCgeI,k-5iu4X5Ar4,2W9dJmeM-Ik" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen width="1000" height="563"></iframe></div>
					</div><!-- .post-body -->


						<div class="visitor-promo" data-nosnippet="true">You’re reading DroneDJ — experts who break news about DJI and the wider drone ecosystem, day after day. Be sure to check out our <a href="https://www.dronedj.com">homepage</a> for all the latest news, and follow DroneDJ on <a href="http://twitter.com/dronedj">Twitter</a>, <a href="https://www.facebook.com/dronedj">Facebook</a>, and <a href="http://linkedin.com/company/dronedj">LinkedIn</a> to stay in the loop. Don’t know where to start? Check out our exclusive stories, <a href="https://dronedj.com/guides/review/">reviews</a>, how-tos, and subscribe to our <a href="https://www.youtube.com/dronedj">YouTube channel</a>.</div>
				</div><!-- .elastic-container -->

				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://dronedj.com/wp-content/uploads/sites/2/2017/09/logo_dronedj_700.png">
						<meta itemprop="width" content="700">
						<meta itemprop="height" content="300">
					</div>
					<meta itemprop="name" content="DroneDJ">
				</div>

				<div class="elastic-container">
					<div class="related-guides-container">
						<h1>Guides</h1>
						<div class="related-guides-list">
							<div class="related-guides-item">
								<a href="https://dronedj.com/guides/skydio/">
								<div class="related-guides-item-image">
									<img src="https://dronedj.com/wp-content/themes/9to5-2015/images/default-dronedj-guide.jpg" title="Skydio" alt="Skydio" loading="lazy" />
								</div>
								<h3>Skydio</h3>
								<p></p>
								</a>
							</div>
						</div>
							<div class="post-cats"></div>
							<!-- .post-cats -->
					</div>
				</div>

			<div class="elastic-container">
				<div class="author-bio-container">
					<h2 class="bio-title">About the Author</h2>
					<div class="author-bio" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<div class="author-bio-details">
								<a href="https://dronedj.com/author/scottsimmie/">
									<img src="https://secure.gravatar.com/avatar/231217b291f0a3e9b9f1e4de3476bcf5?s=128&#038;d=mm&#038;r=g" class="author-gravatar" loading="lazy">
								</a>
								<h3>
									<a href="https://dronedj.com/author/scottsimmie/">
										<span itemprop="name">Scott Simmie</span>
									</a>
								</h3>


								<div class="author-excerpt">
									<p>Scott Simmie is a career multi-platform journalist now specializing in drones and other technology content creation.</p>

								</div>
						</div>
					</div>
						<div class="author-gear">
							<h3><span>Scott Simmie's favorite gear</span></h3>
							<div class="author-gear-list">
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://click.dji.com/AJLRZOrkq7YE8zMvR9ggBg?pm=link" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://i0.wp.com/dronedj.com/wp-content/uploads/sites/2/2020/05/DJI-Mavic-Air-2.jpg?resize=300%2C175&#038;quality=82&#038;strip=all&#038;ssl=1" title="DJI Mavic Air 2" alt="DJI Mavic Air 2" width="290" height="145" loading="lazy"/>
										</div>
										<h4 class="author-gear-item-title">DJI Mavic Air 2</h4>
											<div class="author-gear-item-description">
												DJI&#039;s awesome new drone is a winner, packing in high-priced features at a reasonable retail price. You will love this drone.
											</div>
									</a>
								</div>
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://click.dji.com/AEXA0-UcCaK9CsuNU2HZ_g?pm=link" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://i1.wp.com/dronedj.com/wp-content/uploads/sites/2/2020/06/DJI-Mavic-Mini-Quadcopter.jpg?resize=300%2C175&#038;quality=82&#038;strip=all&#038;ssl=1" title="DJI Mini 2" alt="DJI Mini 2" width="290" height="145" loading="lazy"/>
										</div>
										<h4 class="author-gear-item-title">DJI Mini 2</h4>
											<div class="author-gear-item-description">
												At 249 grams there&#039;s no registration or license required – and it captures 4K video!
											</div>
									</a>
								</div>
							</div>
						</div>
				</div>
			</div>




				<div class="ad-container ad-container--river"><div id="div-gpt-ad-1437016474156-0-52083" class="inlinead"></div></div>

		</article><!-- .post-content -->

	<aside class="trending-wrapper"><div class="trending-items trending-items--single">
				<a href="https://dronedj.com/2021/03/02/djis-fpv-drone-is-here-and-its-good-dronedjs-review-and-video/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://dronedj.com/wp-content/uploads/sites/2/2021/03/Untitled-design-27.png?w=1600);"></div>
						<p class="trending-excerpt">DJI&#039;s FPV drone is here and it&#039;s good</p>
					</div>
				</a>
			
				<a href="https://dronedj.com/2021/02/23/everything-about-djis-new-fpv-drone-specs-pictures-controller-more/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://dronedj.com/wp-content/uploads/sites/2/2021/02/Untitled-design-21.png?w=1600);"></div>
						<p class="trending-excerpt">EVERYTHING about DJI&#039;s $1299 FPV Combo</p>
					</div>
				</a>
			
				<a href="https://dronedj.com/2021/03/02/betafpv-x-insta360-smo-4k-camera-is-now-on-pre-order/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://dronedj.com/wp-content/uploads/sites/2/2021/03/BETAFPV-Insta360-SMO-4K.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">BETAFPV x Insta360 SMO 4K camera is now on pre-order</p>
					</div>
				</a>
			
				<a href="https://dronedj.com/2021/03/01/drone-captures-detonation-old-nazi-bomb-in-exeter-england/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://dronedj.com/wp-content/uploads/sites/2/2021/03/Drone-Captures-detonation-of-Nazi-bomb.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Drone captures detonation of an old Nazi bomb in Exeter...</p>
					</div>
				</a>
			</div></aside>
					<div id="comments" class="comments-area post-body">
				<div class="elastic-container">
					
<div id="disqus_thread"></div>
				</div><!-- .elastic-container -->
			</div><!-- #comments.comments-area -->
			</div><!-- #content -->


	<div style="text-align:center">
		<a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=dronedj.com" rel="generator nofollow" class="powered-by-wpcom"><img src="https://dronedj.com/wp-content/mu-plugins/vip-helpers/images/vip-powered-light-small.png" width="187" height="26" alt="Powered by WordPress.com VIP" /></a>	</div>

		<script type="text/javascript">
		//<![CDATA[
		var ninetofiveInfiniteScroll = {"settings":{"id":"content","ajaxurl":"https:\/\/dronedj.com\/?infinity=scrolling","currentday":"11.03.21","order":"DESC","offset":0,"history":{"host":"dronedj.com","path":"\/2021\/03\/11\/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"page":0,"year":2021,"monthnum":3,"day":11,"name":"skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":6,"nopaging":false,"comments_per_page":"75","no_found_rows":false,"order":"DESC"},"last_post_date":"2021-03-11 07:30:00","dfp_id":"1049447","post_id":52083,"stats":"blog=145742980&host=dronedj.com&v=ext&j=1:9.5.1&x_pagetype=infinite-jetpack","google_analytics":false}};
		//]]>
	</script>
<script id='loop-template' type='x-tmpl-mustache'>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</script><script id='content-template' type='x-tmpl-mustache'><div class="extended">
	{{{ post_content }}}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}
	
	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .extended -->
</script><script id='aside-template' type='x-tmpl-mustache'><div class="post-body">

	{{# featured_image }}
		{{# product_link }}
			{{# product_price }}
				<div class="product_cta_image">
					<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
						{{# savings_amount }}
							<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
						{{/ savings_amount }}
						<span class="product-price">{{ product_price }}</span>
					</a>
				</div>
			{{/ product_price }}
		{{/ product_link }}

		<div class="feat-image-wrapper">
			{{# featured_image }}
				<div class="feat-image{{ image_class }}"><img src="{{featured_image}}" srcset="{{ srcset }}" loading="lazy"></div>
			{{/ featured_image }}
		</div><!-- .feat-image-wrapper -->
		<div class="post-social-mobile">
			<a href="{{permalink}}#comments" class="comments">{{{comment_count}}}</a>
			{{{share_buttons}}}
		</div><!-- .post-social-mobile -->

	{{/ featured_image }}
	{{{post_content}}}
	{{# meta.display_author_ad }}
		{{{ meta.author_ad }}}
	{{/ meta.display_author_ad }}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}

	<div class="post-cats">
		{{# featured_tags }}
    	<a href="{{tag_link}}" title="View all posts in {{tag_name}}" class="featured_tag">{{tag_name}}</a>
    {{/ featured_tags }}
		{{# categories }}
			<a href="{{cat_link}}" title="View all posts in {{cat_name}}">{{cat_name}}</a>
		{{/ categories }}
	</div><!-- .post-cats -->

	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .post-body -->
</script>			<script>
		var options = {
			saveInCookies: true, // default: true,
			autoMatchOsTheme: true // default: true
		}

		const darkmode = new Darkmode(options);
	</script>
<link rel='stylesheet' id='all-css-0' href='https://dronedj.com/_static/??-eJyNjMsKgCAQAH8oW6SSOkTfIrqItT5olejvo0Mdo+PMwMCRhUmxYCwQqshUnY8MK5aszSamdoCQbCVkKJ7QCqeJcD+/qDXMDfwfG72nykhvfMQ9WsIslezl1KuxuwAmUT9S' type='text/css' media='all' />
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='ninetofive-js-extra'>
var globalJSVars = {"ajaxurl":"https:\/\/dronedj.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='disqus_count-js-extra'>
var countVars = {"disqusShortname":"dronedj"};
</script>
<script id='disqus_embed-js-extra'>
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"52083 https:\/\/dronedj.com\/?p=52083","disqusShortname":"dronedj","disqusTitle":"Skydio, Axon partner on public safety drone integration","disqusUrl":"https:\/\/dronedj.com\/2021\/03\/11\/skydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration\/","postId":"52083"};
</script>
<script id='pushup-js-extra'>
var PushUpNotificationSettings = {"domain":"https:\/\/dronedj.com","userID":"1","websitePushID":"web.com.dronedj.pushup","webServiceURL":"https:\/\/push.10up.com","prompt":"1"};
</script>
<script type='text/javascript' src='https://dronedj.com/_static/??-eJyVkMFuAjEMRH+I4F1U2nKo+ilVNzHgJbHT2AbB1wMqB6SCCrc5zHsaDexqiMKGbGBrLKiwMJmHWdfP4VsVTWFUKJKwMR1aELfqNh11Ao+hTIwmS9ritBA/ARIvickwaGySc6gNB0q3JDX7ilghkf64QvUhUzwropRyKnxFcf6z+V8Ky4DpHlVd117P9d90vYs4Zk+oV7LQsOb9kw9skZM0UKO42Q9keuE/y0f/2r903eL9rRuP0O+kqg=='></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://dronedj.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dronedj.com\/wp-admin\/admin-ajax.php","nonce":"ed29effe8d","display_exif":"1","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/dronedj.com\/wp-login.php?redirect_to=https%3A%2F%2Fdronedj.com%2F2021%2F03%2F11%2Fskydio-axon-partner-in-major-deal-for-drones-and-public-safety-integration%2F","blog_id":"2","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
</script>
<script type='text/javascript' src='https://dronedj.com/_static/??-eJydkNFOwzAMRX+INKpUpu0B8SnITbzg4iSV42wqX0/GYCoPTJQ3X1/dcxPb82woOa4ei52KjegJkDFi0h/CRAoCil2k1E3lwd4LNm+t1xmXk36yq5m5BkotjTqDezOH7tHG7Cs34pl8QC22IIh7vRRcJ3M1/kg7YfJZLFTNEVTJ3VyG98VQhNC6irhLATWUFHRKOeWxoJxQzJx5ORLzhi9sKl2tfrtskxhH9Bue8NLydqzE3ioxehOAGWW5p/6HdyC5FuSb/734wj3Hp37XD/1h2O2H6QPUluaW'></script>

	<script>
		(function($){
			$(document.body).on('post-load', function(){
				var nodes = document.querySelectorAll('span.dsq-postid');
				for (var i = 0, url; i < nodes.length; i++) {
					var shorturl = nodes[i].getAttribute('rel');
					var new_rel = shorturl ? shorturl.replace( 'https:', 'http:' ) : '';
					nodes[i].parentNode.setAttribute('data-disqus-identifier', new_rel );
					url = nodes[i].parentNode.href.split('#', 1);
					if (url.length == 1) url = url[0];
					else url = url[1];
					nodes[i].parentNode.href = url + '#disqus_thread';
				}

				var DISQUSWIDGETS = window.DISQUSWIDGETS || {};

				if ( Object.keys(DISQUSWIDGETS).length !== 0 && DISQUSWIDGETS.constructor === Object ) {
					DISQUSWIDGETS.getCount({reset: true});
				}
			});
		})(jQuery);
	</script>

	<script type='text/javascript'>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</script>
<script src='https://stats.wp.com/e-202110.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.1',blog:'145742980',post:'52083',tz:'-5',srv:'dronedj.com'} ]);
	_stq.push([ 'clickTrackerInit', '145742980', '52083' ]);
</script>
<!-- Tracking Codes -->		<script type="text/javascript">
			var vglnk = {key: '45b7bbd1b9e03003d45e496c21c156f3'};
			(function(d, t) {
				var s = d.createElement(t);
				s.type = 'text/javascript';
				s.async = true;
				s.src = '//cdn.viglink.com/api/vglnk.js';
				var r = d.getElementsByTagName(t)[0];
				r.parentNode.insertBefore(s, r);
			}(document, 'script'));
		</script>
		<!-- End Tracking Codes -->
	</body>
</html>