<!DOCTYPE html>
<html amp lang="en-US" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>

<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,minimum-scale=1"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012211042305000">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</style><meta name="amp-consent-blocking" content="amp-ad,amp-iframe"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Guards at an Ontario prison turn up two stashes of banned substances in the same week, and suspect successive drone drops."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Drones suspected of banned substance drops to Ontario prison"><meta property="og:description" content="Guards at an Ontario prison turn up two stashes of banned substances in the same week, and suspect successive drone drops."><meta property="og:url" content="https://dronedj.com/2022/11/18/drones-suspected-of-banned-substance-drops-to-ontario-prison/"><meta property="og:site_name" content="DroneDJ"><meta property="article:publisher" content="https://www.facebook.com/dronedj"><meta property="article:published_time" content="2022-11-18T11:48:55+00:00"><meta property="article:modified_time" content="2022-11-18T11:48:56+00:00"><meta property="og:image" content="https://i0.wp.com/dronedj.com/wp-content/uploads/sites/2/2022/11/larry-farr-BFJC05gzLXo-unsplash.jpg?resize=1200%2C628&amp;ssl=1"><meta property="og:image:width" content="3872"><meta property="og:image:height" content="2592"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Bruce Crumley"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i0.wp.com/dronedj.com/wp-content/uploads/sites/2/2022/11/larry-farr-BFJC05gzLXo-unsplash.jpg?resize=1200%2C628&amp;ssl=1"><meta name="twitter:creator" content="@BDroneDJ"><meta name="twitter:site" content="@dronedj"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Bruce Crumley"><meta name="generator" content="WordPress 6.1.1"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://dronedj.com/wp-content/uploads/sites/2/2017/09/dronedj-icon-hires.png?w=192"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//fonts.googleapis.com"><script src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" async="" custom-element="amp-access" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-access-scroll-0.1.mjs" id="amp-access-scroll-js" async custom-element="amp-access-scroll" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-scroll-0.1.js" crossorigin="anonymous" custom-element="amp-access-scroll"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async="" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" async="" custom-element="amp-auto-ads" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-carousel-0.2.mjs" async="" custom-element="amp-carousel" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-carousel-0.2.js" crossorigin="anonymous" custom-element="amp-carousel"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-list-0.1.mjs" async="" custom-element="amp-list" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-list-0.1.js" crossorigin="anonymous" custom-element="amp-list"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-next-page-1.0.mjs" async="" custom-element="amp-next-page" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-youtube-0.1.mjs" async="" custom-element="amp-youtube" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" crossorigin="anonymous" custom-element="amp-youtube"></script><link rel="icon" href="https://dronedj.com/wp-content/uploads/sites/2/2017/09/dronedj-icon-hires.png?w=32" sizes="32x32"><link rel="icon" href="https://dronedj.com/wp-content/uploads/sites/2/2017/09/dronedj-icon-hires.png?w=192" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="google-fonts-css" href="https://fonts.googleapis.com/css2?family=Questrial&amp;display=swap&amp;ver=6.1.1" media="all"><style amp-custom="">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</style><link rel="canonical" href="https://dronedj.com/2022/11/18/drones-suspected-of-banned-substance-drops-to-ontario-prison/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="DroneDJ » Feed" href="https://dronedj.com/feed/"><link rel="alternate" type="application/rss+xml" title="DroneDJ » Comments Feed" href="https://dronedj.com/comments/feed/"><link rel="alternate" type="application/rss+xml" title="DroneDJ » Drones suspected of banned substance drops to Ontario prison Comments Feed" href="https://dronedj.com/2022/11/18/drones-suspected-of-banned-substance-drops-to-ontario-prison/feed/"><link rel="alternate" type="application/rss+xml" title="DroneDJ » Stories Feed" href="https://dronedj.com/web-stories/feed/"><link rel="https://api.w.org/" href="https://dronedj.com/wp-json/"><link rel="alternate" type="application/json" href="https://dronedj.com/wp-json/wp/v2/posts/88713"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dronedj.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dronedj.com/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://dronedj.com/?p=88713"><link rel="alternate" type="application/json+oembed" href="https://dronedj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdronedj.com%2F2022%2F11%2F18%2Fdrones-suspected-of-banned-substance-drops-to-ontario-prison%2F"><link rel="alternate" type="text/xml+oembed" href="https://dronedj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdronedj.com%2F2022%2F11%2F18%2Fdrones-suspected-of-banned-substance-drops-to-ontario-prison%2F&amp;format=xml"><script id="amp-access" type="application/json">{"vendor":"scroll","namespace":"scroll"}</script><link rel="apple-touch-icon" href="https://dronedj.com/wp-content/uploads/sites/2/2017/09/dronedj-icon-hires.png?w=180"><title>Drones suspected of banned substance drops to Ontario prison</title></head>

<body class="post-template-default single single-post postid-88713 single-format-standard wp-embed-responsive color-scheme-dronedj"><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-5G87HC6" id="analytics0" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics><amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"vars":{"gtag_id":"UA-106928451-1","config":{"UA-106928451-1":{"groups":"default"}}},"triggers":{"trackScrollThrough":{"on":"amp-next-page-scroll","request":"nextpage"},"trackClickThrough":{"on":"amp-next-page-click","request":"nextpage"}},"extraUrlParams":{"cg2":"brucecrumley"}}</script>
		</amp-analytics><amp-analytics type="googleanalytics" config="https://dronedj.com/wp-content/themes/9to5-amp/includes/ga4.json" data-credentials="include" class="amp-wp-57bf1fc i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-amp-original-style="width: 1px; height: 1px" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-9YMPCFTJDH","GA4_ENDPOINT_HOSTNAME":"www.google-analytics.com","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false,"WEBVITALS_TRACKING":false,"PERFORMANCE_TIMING_TRACKING":false,"SEND_DOUBLECLICK_BEACON":false},"triggers":{"trackScrollThrough":{"on":"amp-next-page-scroll","request":"nextpage"},"trackClickThrough":{"on":"amp-next-page-click","request":"nextpage"}},"extraUrlParams":{"cg2":"brucecrumley"}}</script>
		</amp-analytics>
			<div class="amp-ad-container" amp-access="NOT scroll.scroll">
			<amp-auto-ads type="adsense" data-ad-client="ca-pub-8524577108951830" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>
		</div>
		<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<amp-iframe title="User Sync" width="1" height="1" sandbox="allow-scripts allow-same-origin" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161751&amp;profid=6836" class="amp-wp-7013cbe i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-amp-original-style="width:1px;height:1px" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img>
		</amp-iframe>
		
	<header class="site-hd" next-page-hide>
		<div class="hd-top">
			<div data-amp-bind-class="mobileMenuActive ? 'wrap flex flx--alignc flx--end bb-gr-xlt py-0 active' : 'wrap flex flx--alignc flx--end bb-gr-xlt py-0'" class="wrap flex flx--alignc flx--end bb-gr-xlt py-0" i-amphtml-binding>
				<div class="flex mr-at">
					<button on="tap:AMP.setState( { mobileMenuActive: !mobileMenuActive, drawerActive: false, mobileSearchActive: false } )" data-amp-bind-class="mobileMenuActive ? 'mm-tgl mr-4 active' : 'mm-tgl mr-4'" class="mm-tgl mr-4" aria-expanded="false" data-amp-bind-aria-expanded="mobileMenuActive ? 'true' : 'false'" i-amphtml-binding>
						<span class="sr-txt">Menu</span>
						<span class="burger"></span>
					</button>
											<figure class="site-logo">
							<a href="https://dronedj.com">
								
	<svg class="icon icon-ninetofive-dronedj mt-2 mr-2" aria-hidden="true">
		<title id="title-ninetofive-dronedj-97851">ninetofive-dronedj</title>

					<use xlink:href="https://dronedj.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1667849982#icon-ninetofive-dronedj"></use>
			</svg>

	
															</a>
						</figure>
											<button on="tap:AMP.setState( { drawerActive: !drawerActive, mobileMenuActive: false, mobileSearchActive: false } )" data-amp-bind-class="drawerActive ? 'drawer-tgl active flx--center' : 'drawer-tgl flx--center'" class="drawer-tgl flex flx--center" role="toggle" aria-expanded="false" data-amp-bind-aria-expanded="drawerActive ? 'true' : 'false'" i-amphtml-binding>
						
	<svg class="icon icon-chevron-down " height="8" width="13" aria-hidden="true">
		<title id="title-chevron-down-41359">chevron-down</title>

					<use xlink:href="https://dronedj.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1667849982#icon-chevron-down"></use>
			</svg>

							<span class="sr-txt">Switch Site</span>
					</button>
				</div>

					<nav data-amp-bind-class="mobileMenuActive ? 'nav-social vplg:mt-0 active flex' : 'nav-social vplg:mt-0 flex'" aria-hidden="true" data-amp-bind-aria-hidden="mobileMenuActive ? 'false' : 'true'" class="nav-social vplg:mt-0 flex" i-amphtml-binding>
	<ul id="menu-social" class="menu flex flx--alignc py-0 pl-0"><li id="nav-menu-item-64143" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow DroneDJ on YouTube" href="https://www.youtube.com/dronedj" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-youtube ic-sm" aria-hidden="true">
		<title id="title-youtube-6273">YouTube</title>

					<use xlink:href="https://dronedj.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1667849982#icon-youtube"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-64144" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow DroneDJ on Facebook" href="https://www.facebook.com/dronedj" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-facebook ic-sm" aria-hidden="true">
		<title id="title-facebook-97285">Facebook</title>

					<use xlink:href="https://dronedj.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1667849982#icon-facebook"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-64145" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow DroneDJ on Twitter" href="https://twitter.com/dronedj" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-twitter ic-sm" aria-hidden="true">
		<title id="title-twitter-26487">Twitter</title>

					<use xlink:href="https://dronedj.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1667849982#icon-twitter"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-64142" class="menu-item menu-item-type-post_type menu-item-object-page main-menu-item menu-item-depth-0 "><a title="Follow DroneDJ on Follow" href="https://dronedj.com/follow/" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-expand ic-sm" aria-hidden="true">
		<title id="title-follow-27913">Follow</title>

					<use xlink:href="https://dronedj.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1667849982#icon-expand"></use>
			</svg>

	</a></li>
</ul>	</nav>
	<nav data-amp-bind-class="mobileMenuActive ? 'nav-utility vplg:mt-0 active flex' : 'nav-utility vplg:mt-0 flex'" aria-hidden="true" data-amp-bind-aria-hidden="mobileMenuActive ? 'false' : 'true'" class="nav-utility vplg:mt-0 flex" i-amphtml-binding>
	<ul id="menu-utility" class="menu flex flx--alignc py-0 pl-0"><li id="nav-menu-item-827" class="icon-comment menu-item menu-item-type-post_type menu-item-object-page main-menu-item menu-item-depth-0 "><a title="Submit a Tip / Contact Us" href="https://dronedj.com/contact/" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-comment ic-sm" aria-hidden="true">
		<title id="title-submit-a-tip-contact-us-14059">Submit a Tip / Contact Us</title>

					<use xlink:href="https://dronedj.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1667849982#icon-comment"></use>
			</svg>

	</a></li>
</ul>	</nav>

				<button on="tap:AMP.setState( { mobileSearchActive: !mobileSearchActive, mobileMenuActive: false, drawerActive: false } )" data-amp-bind-class="mobileSearchActive ? 'srch-tgl active' : 'srch-tgl'" class="srch-tgl" role="toggle" aria-expanded="false" data-amp-bind-aria-expanded="mobileSearchActive ? 'true' : 'false'" i-amphtml-binding>
					<span class="sr-txt">Toggle search"</span>
					<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 23 22">
						<path fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" d="M9.885,1
						c4.734,0,8.571,3.838,8.571,8.571s-3.838,8.571-8.571,8.571s-8.571-3.838-8.571-8.571S5.152,1,9.885,1z M16.314,16l5,5" />
					</svg>
				</button>

				
<div data-amp-bind-class="mobileSearchActive ? 'hd-srch active' : 'hd-srch'" class="hd-srch" aria-hidden="true" data-amp-bind-aria-hidden="mobileSearchActive ? 'false' : 'true'" i-amphtml-binding>
	<form role="search" id="searchform" class="search-form mt-0 vplg:mt-0 vplg:ml-5 flex" method="get" action="https://dronedj.com/" target="_top">
		<label for="search-field" class="sr-txt">
			Search for:		</label>
				<input type="search" id="search-field" value="" placeholder="Search DroneDJ" name="s" class="py-2 pl-2 fs-xs pr-6 flx--g1 py-3">
	</form>
</div>

			</div>
		</div>
		<div class="drawer-nav">
			<div class="wrap">
					<nav data-amp-bind-class="drawerActive ? 'nav-drawer vpmd:mt-0 active' : 'nav-drawer vpmd:mt-0'" aria-hidden="true" data-amp-bind-aria-hidden="drawerActive ? 'false' : 'true'" class="nav-drawer vpmd:mt-0" i-amphtml-binding>
	<ul id="menu-site-menu" class="menu drawer-menu flex flx--alignc flx--sb">
<li class="menu-item-logo menu-item-ninetofive-mac"><a class="py-3" href="https://9to5mac.com/">
	<svg class="icon icon-ninetofive-mac " aria-hidden="true">
		<title id="title-ninetofive-mac-38298">ninetofive-mac</title>

					<use xlink:href="https://dronedj.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1667849982#icon-ninetofive-mac"></use>
			</svg>

	<span class="sr-txt">9to5Mac</span></a></li>


<li class="menu-item-logo menu-item-ninetofive-google"><a class="py-3" href="https://9to5google.com/">
	<svg class="icon icon-ninetofive-google " aria-hidden="true">
		<title id="title-ninetofive-google-19783">ninetofive-google</title>

					<use xlink:href="https://dronedj.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1667849982#icon-ninetofive-google"></use>
			</svg>

	<span class="sr-txt">9to5Google</span></a></li>


<li class="menu-item-logo menu-item-ninetofive-toys"><a class="py-3" href="https://9to5toys.com/">
	<svg class="icon icon-ninetofive-toys " aria-hidden="true">
		<title id="title-ninetofive-toys-92890">ninetofive-toys</title>

					<use xlink:href="https://dronedj.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1667849982#icon-ninetofive-toys"></use>
			</svg>

	<span class="sr-txt">9to5Toys</span></a></li>


<li class="menu-item-logo menu-item-ninetofive-electrek"><a class="py-3" href="https://electrek.co/">
	<svg class="icon icon-ninetofive-electrek " aria-hidden="true">
		<title id="title-ninetofive-electrek-29849">ninetofive-electrek</title>

					<use xlink:href="https://dronedj.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1667849982#icon-ninetofive-electrek"></use>
			</svg>

	<span class="sr-txt">Electrek</span></a></li>


<li class="menu-item-logo menu-item-ninetofive-spaceexplored"><a class="py-3" href="https://spaceexplored.com/">
	<svg class="icon icon-ninetofive-spaceexplored " aria-hidden="true">
		<title id="title-ninetofive-spaceexplored-12054">ninetofive-spaceexplored</title>

					<use xlink:href="https://dronedj.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1667849982#icon-ninetofive-spaceexplored"></use>
			</svg>

	<span class="sr-txt">SpaceExplored</span></a></li>


<li class="menu-item-link"><a class="py-3" href="https://dronedj.com/about-dronedj/">About</a></li>


<li class="menu-item-link"><a class="py-3" href="https://dronedj.com/privacy/">Privacy</a></li>

</ul>
	<ul class="consent-wrapper drawer-menu pb-4">
		<li id="ccpa-consent-ui" class="consent-ccpa">
			<a on="tap:consent.prompt(consent=SourcePoint)" role="button" tabindex="0">Do Not Sell My Info</a>
		</li>

		<li id="eea-consent-ui" class="consent-eea">
			<a on="tap:consent.prompt(consent=SourcePoint)" role="button" tabindex="0">Privacy Settings</a>
		</li>
	</ul>

		</nav>
			</div>
		</div>
		<div class="hd-nav">
			<div data-amp-bind-class="mobileMenuActive ? 'wrap active' : 'wrap'" class="wrap" i-amphtml-binding>
								<nav data-amp-bind-class="mobileMenuActive ? 'nav-primary nav-menu active' : 'nav-primary nav-menu'" class="nav-primary nav-menu" aria-hidden="true" data-amp-bind-aria-hidden="mobileMenuActive ? 'false' : 'true'" i-amphtml-binding>
	<ul id="menu-guides" class="primary-menu-ul fs-xs fw-sb"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-18"><a href="https://dronedj.com/guides/dji/" class="py-3 px-4 vplg:p-3">DJI</a>
<ul class="sub-menu">
	<li id="menu-item-4953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4953"><a href="https://dronedj.com/guides/dji-mavic-air-2/" class="py-3 px-4 vplg:p-3">DJI Mavic Air 2</a></li>
	<li id="menu-item-28053" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-28053"><a href="https://dronedj.com/guides/dji-mavic-mini/" class="py-3 px-4 vplg:p-3">DJI Mavic Mini</a></li>
	<li id="menu-item-41709" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-41709"><a href="https://dronedj.com/guides/dji-mini-2/" class="py-3 px-4 vplg:p-3">DJI Mini 2</a></li>
	<li id="menu-item-10933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10933"><a href="https://dronedj.com/guides/dji-mavic-2/" class="py-3 px-4 vplg:p-3">DJI Mavic 2 Zoom and Pro</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-19"><a href="https://dronedj.com/guides/dji-inspire/" class="py-3 px-4 vplg:p-3">DJI Inspire</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-20"><a href="https://dronedj.com/guides/dji-mavic-pro-platinum/" class="py-3 px-4 vplg:p-3">DJI Mavic Pro</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-21"><a href="https://dronedj.com/guides/dji-phantom-4/" class="py-3 px-4 vplg:p-3">DJI Phantom 4</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-22"><a href="https://dronedj.com/guides/dji-spark/" class="py-3 px-4 vplg:p-3">DJI Spark</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-25"><a href="https://dronedj.com/guides/parrot/" class="py-3 px-4 vplg:p-3">Parrot</a></li>
<li id="menu-item-31038" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-31038"><a href="https://dronedj.com/guides/skydio/" class="py-3 px-4 vplg:p-3">Skydio</a></li>
<li id="menu-item-41704" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-41704"><a href="https://dronedj.com/guides/ehang/" class="py-3 px-4 vplg:p-3">EHang</a></li>
<li id="menu-item-27678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27678"><a href="https://dronedj.com/guides/autel-evo-2/" class="py-3 px-4 vplg:p-3">Autel</a></li>
<li id="menu-item-41707" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-41707"><a href="https://dronedj.com/guides/swellpro/" class="py-3 px-4 vplg:p-3">SwellPro</a></li>
<li id="menu-item-4955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4955"><a href="https://dronedj.com/guides/dronedj-review/" class="py-3 px-4 vplg:p-3">Reviews</a></li>
<li id="menu-item-41376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41376"><a href="https://dronedj.com/guides/long-reads/" class="py-3 px-4 vplg:p-3">Long Reads</a></li>
</ul></nav>
	<nav data-amp-bind-class="mobileMenuActive ? 'nav-social vplg:mt-0 active flex' : 'nav-social vplg:mt-0 flex'" aria-hidden="true" data-amp-bind-aria-hidden="mobileMenuActive ? 'false' : 'true'" class="nav-social vplg:mt-0 flex" i-amphtml-binding>
	<ul id="menu-social-1" class="menu flex flx--alignc py-0 pl-0"><li id="nav-menu-item-64143" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow DroneDJ on YouTube" href="https://www.youtube.com/dronedj" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-youtube ic-sm" aria-hidden="true">
		<title id="title-youtube-76010">YouTube</title>

					<use xlink:href="https://dronedj.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1667849982#icon-youtube"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-64144" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow DroneDJ on Facebook" href="https://www.facebook.com/dronedj" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-facebook ic-sm" aria-hidden="true">
		<title id="title-facebook-8949">Facebook</title>

					<use xlink:href="https://dronedj.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1667849982#icon-facebook"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-64145" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow DroneDJ on Twitter" href="https://twitter.com/dronedj" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-twitter ic-sm" aria-hidden="true">
		<title id="title-twitter-60457">Twitter</title>

					<use xlink:href="https://dronedj.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1667849982#icon-twitter"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-64142" class="menu-item menu-item-type-post_type menu-item-object-page main-menu-item menu-item-depth-0 "><a title="Follow DroneDJ on Follow" href="https://dronedj.com/follow/" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-expand ic-sm" aria-hidden="true">
		<title id="title-follow-48033">Follow</title>

					<use xlink:href="https://dronedj.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1667849982#icon-expand"></use>
			</svg>

	</a></li>
</ul>	</nav>
	<nav data-amp-bind-class="mobileMenuActive ? 'nav-utility vplg:mt-0 active flex' : 'nav-utility vplg:mt-0 flex'" aria-hidden="true" data-amp-bind-aria-hidden="mobileMenuActive ? 'false' : 'true'" class="nav-utility vplg:mt-0 flex" i-amphtml-binding>
	<ul id="menu-utility-1" class="menu flex flx--alignc py-0 pl-0"><li id="nav-menu-item-827" class="icon-comment menu-item menu-item-type-post_type menu-item-object-page main-menu-item menu-item-depth-0 "><a title="Submit a Tip / Contact Us" href="https://dronedj.com/contact/" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-comment ic-sm" aria-hidden="true">
		<title id="title-submit-a-tip-contact-us-46052">Submit a Tip / Contact Us</title>

					<use xlink:href="https://dronedj.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1667849982#icon-comment"></use>
			</svg>

	</a></li>
</ul>	</nav>
			</div>
		</div>


		
		
	</header>

	
		<div class="slot bg-striped slot-leaderboard">
		<div class="amp-ad-container aligncenter py-4" amp-access="NOT scroll.scroll">
				<amp-ad class="unit-mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="350" height="50" layout="fixed" data-multi-size="350x50,350x75,320x100" data-multi-size-validation="false" type="doubleclick" data-slot="/1049447/9to5DroneDJ-AMP/AMP-Leaderboard-Mobile" json="" data-enable-refresh="30" data-loading-strategy="1.25" rtc-config='{
			"vendors": {
			"openwrap": {
				"PROFILE_ID": "6836",
				"PUB_ID": "161751"
			},
			"medianet": {
				"CID": "8CU93O7E5"
			},
			"aps": {
				"PUB_ID": "600",
				"PUB_UUID": "fee31bcb-d8b7-4565-8a5b-b1097e207e11",
				"PARAMS":{"amp":"1"}
			}
		}		}' id="i-amp-0" style="width:350px;height:50px" i-amphtml-layout="fixed">
	</amp-ad>
		<amp-ad class="unit-desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="970" height="250" layout="fixed" data-multi-size="970x90,970x66,970x70,728x90,468x60,336x280,300x250" data-multi-size-validation="false" type="doubleclick" data-slot="/1049447/9to5DroneDJ-AMP/AMP-Leaderboard-Desktop" json="" data-enable-refresh="30" data-loading-strategy="1.25" rtc-config='{
			"vendors": {
			"openwrap": {
				"PROFILE_ID": "6836",
				"PUB_ID": "161751"
			},
			"medianet": {
				"CID": "8CU93O7E5"
			},
			"aps": {
				"PUB_ID": "600",
				"PUB_UUID": "fee31bcb-d8b7-4565-8a5b-b1097e207e11",
				"PARAMS":{"amp":"1"}
			}
		}		}' id="i-amp-1" style="width:970px;height:250px" i-amphtml-layout="fixed">
	</amp-ad>
			</div>
	</div>
	
						<main class="site-main mt-4 vpmd:mt-9">
				<article id="post-88713" class="post-88713 post type-post status-publish format-standard has-post-thumbnail hentry category-news">

					<div>

						<h1 class="entry-title wrap-sm">
							<a class="txt-blk" href="https://dronedj.com/2022/11/18/drones-suspected-of-banned-substance-drops-to-ontario-prison/">
								Drones suspected of banned substance drops to Ontario prison							</a>
						</h1>

						
<div class="wrap-sm entry-meta mb-5 vpmd:mb-6 flex flx--sb flx--alignc">
	<div class="byline-date entry-meta-column fs-xs fw-rg mb-5 vplg:mb-0">
		  <a class="txt-sc" href="https://dronedj.com/author/brucecrumley/"><span>Bruce Crumley</span></a>		<span class="divider"> - </span>
		<time datetime="2022-11-18 03:48:55">Nov. 18th 2022 3:48 am PT</time>
		<time datetime="2022-11-18 03:48:56"></time>

		<a href="https://twitter.com/intent/follow?screen_name=BDroneDJ&amp;original_referer=https://dronedj.com" class="author__twitter fs-xs txt-bl"><span class="icon-twitter ml-1 va-middle d-inline-block vpmd:mt-1 mr-2">
	<svg class="icon icon-twitter " fill="#78bbf4" height="13" width="16" aria-hidden="true">
		<title id="title-twitter-icon-90653">Twitter icon</title>

					<use xlink:href="https://dronedj.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1667849982#icon-twitter"></use>
			</svg>

	</span><span>@BDroneDJ</span></a>	</div>

			<div class="entry-tags entry-meta-column">
					</div>
	</div>

													<div class="post-featured-image wrap-md" data-amp-auto-lightbox-disable>
																<amp-img width="1200" height="600" src="https://dronedj.com/wp-content/uploads/sites/2/2022/11/larry-farr-BFJC05gzLXo-unsplash.jpg?w=1200&amp;h=600&amp;crop=1" class="attachment-ratio-21 size-ratio-21 wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="prison banned substances drone" srcset="https://dronedj.com/wp-content/uploads/sites/2/2022/11/larry-farr-BFJC05gzLXo-unsplash.jpg?resize=1200,600 1200w, https://dronedj.com/wp-content/uploads/sites/2/2022/11/larry-farr-BFJC05gzLXo-unsplash.jpg?resize=600,300 600w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjYwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="prison banned substances drone" src="https://dronedj.com/wp-content/uploads/sites/2/2022/11/larry-farr-BFJC05gzLXo-unsplash.jpg?w=1200&amp;h=600&amp;crop=1" srcset="https://dronedj.com/wp-content/uploads/sites/2/2022/11/larry-farr-BFJC05gzLXo-unsplash.jpg?resize=1200,600 1200w, https://dronedj.com/wp-content/uploads/sites/2/2022/11/larry-farr-BFJC05gzLXo-unsplash.jpg?resize=600,300 600w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>							</div>
						
							<div class="social__share wrap-md">
		<div class="social__share-inner flex flx--center mb-5">
			<a class="bg-blk txt-wht px-3 fs-xs" href="https://dronedj.com/2022/11/18/drones-suspected-of-banned-substance-drops-to-ontario-prison/#comments">Comments</a>
			<amp-social-share type="facebook" data-param-app_id="966242223397117" width="32" height="32" class="social-share-facebook-custom-class i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-href="https://dronedj.com/2022/11/18/drones-suspected-of-banned-substance-drops-to-ontario-prison/" data-param-text="Drones suspected of banned substance drops to Ontario prison" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share>
			<amp-social-share type="twitter" width="32" height="32" class="social-share-twitter-custom-class i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://dronedj.com/2022/11/18/drones-suspected-of-banned-substance-drops-to-ontario-prison/" data-param-text="Drones suspected of banned substance drops to Ontario prison" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share>
			<amp-social-share type="pinterest" data-param-media="https://dronedj.com/wp-content/uploads/sites/2/2022/11/larry-farr-BFJC05gzLXo-unsplash.jpg?w=1024" width="32" height="32" class="social-share-pinterest-custom-class i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://dronedj.com/2022/11/18/drones-suspected-of-banned-substance-drops-to-ontario-prison/" data-param-description="Drones suspected of banned substance drops to Ontario prison" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share>
			<amp-social-share type="linkedin" width="32" height="32" class="social-share-linkedin-custom-class i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://dronedj.com/2022/11/18/drones-suspected-of-banned-substance-drops-to-ontario-prison/" data-param-text="Drones suspected of banned substance drops to Ontario prison" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share>
			<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fdronedj.com%2F2022%2F11%2F18%2Fdrones-suspected-of-banned-substance-drops-to-ontario-prison%2F" target="_blank" class="amp-social-share-reddit"></a>
		</div>
	</div>

						<div class="entry-content post-body wrap-sm mt-6">
							
<p>Another day, another bountiful drop of banned substances into a <a href="https://dronedj.com/guides/prison/">prison by suspected drone</a> pilots – this one involving an array of drugs discovered at a Canadian penitentiary just four days after a similar <a href="https://dronedj.com/2022/08/18/drone-drugs-prison/">illegal delivery</a> was discovered.</p>



<span id="more-88713"></span><div class="amp-ad-container" amp-access="NOT scroll.scroll"><amp-ad width="300" height="250" type="adsense" data-ad-host="ca-host-pub-5506057612223327" data-ad-client="ca-pub-8524577108951830" class="unit-author m-at my-5 vpmd:mt-4 vpmd:mx-5 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad></div>



<p>Prison officials at the Warkworth Institution in Ontario said they discovered the banned stash of narcotics and cellphones earlier this week after it had been brought into the facility by what they highly suspect was a <a href="https://dronedj.com/2022/08/14/texas-dji-inspire-drone-prison-contraband/">drone drop</a>. That suspicion is based in large part on the rising incidence of UAVs making contraband deliveries to jails <a href="https://dronedj.com/2022/02/24/france-to-spend-14-million-against-drones-transporting-contraband-into-prisons/">around the world</a>. </p>



<p>Indeed, just four days before turning up that reserve on Monday, <a href="https://dronedj.com/2022/07/13/more-drone-pilots-nabbed-dropping-contraband-to-us-canadian-prisons/">guards uncovered</a> another stockpile of contraband they believe was ferried in from above.</p>



<p>Searches resulting in the initial seizure bagged two <a href="https://dronedj.com/2021/02/03/drone-delivery-active-at-ontario-prison/">cellphones</a>, 111 grams of marijuana, 84 grams of crystal methamphetamine, and 56 grams of cannabis concentrate known as “shatter.” The second raid netted 200 grams of tobacco, 82 grams of marijuana, 55 grams of crystal methamphetamine, 56 grams of shatter, and another pair of cellphones according to Correctional Service Canada.</p>



<p>There are a few reasons why officials are assuming the banned substances were <a href="https://dronedj.com/2021/08/19/forget-the-cake-drone-flies-contraband-metal-saws-into-a-french-jail/">dropped into the prison by drone</a>. </p>



<p>For starters, the same sniffer dogs, specialized ion scanners, and physical searchers used to unearth the two stores of contraband are also present and at work during visitor arrivals and mail reception to ensure nothing prohibited is being snuck into the facility. That leaves <a href="https://dronedj.com/2021/01/08/man-accused-of-flying-a-drone-into-a-prison-gets-six-months/">aerial conveyance</a> the most compelling alternative.</p>



<p>Another is that the two banned reserves were so similar in content that the second may well have been ordered in response to the confiscation of the first – a rapid delivery scenario that would make organizing physical smuggling into the prison so quickly even more difficult, leaving <a href="https://dronedj.com/2022/09/23/irish-prisons-drone-delivery/">drones as the likely suspect</a>.</p>



<p>The most compelling motive for assuming drones were behind the deliveries, however, is the increasingly common use of the craft to feed booming black-market sales in jails <a href="https://dronedj.com/2021/02/03/drone-delivery-active-at-ontario-prison/">across Canada</a>, <a href="https://dronedj.com/2022/08/22/drone-drug-smuggling-prisons/">the US</a>, and around the world.</p>



<p>Indeed, the spiking use of <a href="https://dronedj.com/2021/09/28/more-flubs-and-pratfalls-when-drones-deliver-contraband-to-global-prisons/">drones to deliver</a> an array of banned items for prison resale has been become a world-wide scourge. Nets installed over exercise yards have demonstrated limited effectiveness in halting aerial releases, and counter-UAV tech is often too expensive for deployment, especially at very large penitentiaries. In some cases, <a href="https://dronedj.com/2021/12/20/colombian-prison-guards-use-drones-to-fly-contraband-and-burgers-into-their-own-jail/">penitentiary staffers themselves were caught operating drops</a>.</p>



<p><strong>Read</strong>: <a href="https://dronedj.com/2022/08/22/drone-drug-smuggling-prisons/">Texas prison drone drug-smuggling ring busted, netting 42 suspects </a></p>



<p>Just how frequent – and lucrative – has drone-running of contraband into prisons become? </p>



<p>The day after the first illegal hoard was discovered by Warkworth Institution guards, their peers in what Correctional Service Canada <a href="https://www.canada.ca/en/correctional-service/news/2022/10/seizure-of-contraband-and-unauthorized-items-at-the-regional-reception-centre1.html">described</a> as a “federal multi-level security institution” in Quebec confiscated 200 grams of hashish, 200 grams of tobacco, one cellphone and charging cable, and seven SIM cards. The total value on internal prison markets was estimated at nearly $15,000. </p>



<p><em>Photo: Larry Farr/Unsplash</em></p>
	<div class="google-news-link wrap-sm py-4 mb-4 mx-auto">
			<p class="mb-0"><a class="flex flx--alignc flx--center" target="_blank" rel="nofollow" href="https://news.google.com/publications/CAAqBwgKMPGFjQswksGeAw?hl=en-US&amp;gl=US&amp;ceid=US:en">
				<em>Add DroneDJ to your Google News feed.</em> 
				
	<svg class="icon icon-google-news-follow " height="30" width="166" aria-hidden="true">
		<title id="title-google-news-75158">Google News</title>

					<use xlink:href="https://dronedj.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1667849982#icon-google-news-follow"></use>
			</svg>

				</a></p>
	</div>
	<hr>
<p data-amp-original-style="text-align: center" class="amp-wp-7023da7"><a href="https://www.youtube.com/channel/UCXQ8Rk4HPF5LZ-a0My7wDlw?sub_confirmation=1">Subscribe to DroneDJ on YouTube for exclusive videos</a>
		</p><div class="fluid-width-video-wrapper">
			<amp-youtube layout="responsive" width="1000" height="563" data-videoid="omR0wJxBjTc" data-param-playlist="uo-V-hBZHq8,h-5g-vQGJT0,morYm6pdpMw,Dus6RKEYOVU,kuF1laRISLo,8Nsaq9uAgsk,v2Q3zoh7fi4,VOkmqElKO10,n_cLkU5DiQI" title="Recent Videos" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:56.3%"></i-amphtml-sizer><a placeholder="" href="https://www.youtube.com/watch?v=omR0wJxBjTc"><amp-img src="https://i.ytimg.com/vi/omR0wJxBjTc/hqdefault.jpg" layout="fill" object-fit="cover" alt="Recent Videos" class="amp-wp-enforced-sizes i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><noscript><img src="https://i.ytimg.com/vi/omR0wJxBjTc/hqdefault.jpg" alt="Recent Videos"></noscript></amp-img></a></amp-youtube>
		</div>						</div>

						
	<div class="entry-author section-footer wrap-xs mt-5 vpmd:mt-7">
		<div class="entry-author-inner bb-gr-xlt bl-gr-xlt br-gr-xlt bt-2-pc">
			<h2 class="pt-2 px-5">About the Author</h2>
			<div class="author-bio bt-gr-xlt p-5">
				<div class="item flex">
					<a href="https://dronedj.com/author/brucecrumley/" class="amp-post-details-item-image">
						<amp-img src="https://secure.gravatar.com/avatar/496c95b2792d55e11bec0de9967a2433?s=256&amp;d=mm&amp;r=g" width="84" height="84" class="author-gravatar i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:84px;height:84px" i-amphtml-layout="fixed">
						</amp-img>
					</a>
					<div class="author-content flex flx-0 pl-5">
						<h3>
							<a class="flex" href="https://dronedj.com/author/brucecrumley/">
								<span class="mr-4">Bruce Crumley</span>
							</a>
						</h3>
						<a href="https://twitter.com/intent/follow?screen_name=BDroneDJ&amp;original_referer=https://dronedj.com" class="author__twitter fs-xs txt-bl"><span class="icon-twitter ml-1 va-middle d-inline-block vpmd:mt-1 mr-2">
	<svg class="icon icon-twitter " fill="#78bbf4" height="13" width="16" aria-hidden="true">
		<title id="title-twitter-icon-28283">Twitter icon</title>

					<use xlink:href="https://dronedj.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1667849982#icon-twitter"></use>
			</svg>

	</span><span>@BDroneDJ</span></a>						<div class="excerpt fs-xs">
							Bruce Crumley is journalist and writer who has worked for Fortune, Sports Illustrated, the New York Times, The Guardian, AFP, and was Paris correspondent and bureau chief for Time magazine specializing in political and terrorism reporting. He splits his time between Paris and Biarritz, and is the author of novel Maika‘i Stink Eye.						</div>
					</div>
				</div>
			</div>
					</div>
	</div>

	<div class="posts-carousel mt-5 vpmd:mt-7">
		<amp-carousel layout="fixed-height" type="carousel" height="175" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:175px" i-amphtml-layout="fixed-height">
							<a class="posts-carousel__item" href="https://dronedj.com/2022/11/18/elbit-systems-lanius-assassin-drone/" rel="bookmark">
					<div class="posts-carousel__inner">
						<div class="posts-carousel__image">
						<amp-img class="posts-carousel__amp-img i-amphtml-layout-responsive i-amphtml-layout-size-defined" layout="responsive" height="175" width="350" src="https://i0.wp.com/dronedj.com/wp-content/uploads/sites/2/2022/11/elbit-systems-lanius-racing-drone-assassin-targeted-killing.png?resize=600%2C300&amp;ssl=1" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:50%"></i-amphtml-sizer>
							</amp-img>
						</div>
						<div class="posts-carousel__text fs-sm-md txt-wht">
							It could’ve been a racing drone; it’s now b...						</div>
					</div>
				</a>
							<a class="posts-carousel__item" href="https://dronedj.com/2022/11/18/fbi-cites-bomb-toting-uav-inquiries-in-urging-counter-drone-action/" rel="bookmark">
					<div class="posts-carousel__inner">
						<div class="posts-carousel__image">
						<amp-img class="posts-carousel__amp-img i-amphtml-layout-responsive i-amphtml-layout-size-defined" layout="responsive" height="175" width="350" src="https://i0.wp.com/dronedj.com/wp-content/uploads/sites/2/2022/11/2962671131_d1993324dc_b.jpg?resize=600%2C300&amp;ssl=1" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:50%"></i-amphtml-sizer>
							</amp-img>
						</div>
						<div class="posts-carousel__text fs-sm-md txt-wht">
							FBI cites bomb-toting UAV inquiries in urging counter-d...						</div>
					</div>
				</a>
							<a class="posts-carousel__item" href="https://dronedj.com/2022/11/17/wings-pr-minded-demonstration-drone-deliveries-in-ireland-launches-as-promised/" rel="bookmark">
					<div class="posts-carousel__inner">
						<div class="posts-carousel__image">
						<amp-img class="posts-carousel__amp-img i-amphtml-layout-responsive i-amphtml-layout-size-defined" layout="responsive" height="175" width="350" src="https://i0.wp.com/dronedj.com/wp-content/uploads/sites/2/2022/04/Wing-13.jpg?resize=600%2C300&amp;ssl=1" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:50%"></i-amphtml-sizer>
							</amp-img>
						</div>
						<div class="posts-carousel__text fs-sm-md txt-wht">
							Wing’s PR-minded demonstration drone deliveries i...						</div>
					</div>
				</a>
							<a class="posts-carousel__item" href="https://dronedj.com/2022/11/17/insta360-sales-offer-deals-from-cyber-monday-through-black-friday/" rel="bookmark">
					<div class="posts-carousel__inner">
						<div class="posts-carousel__image">
						<amp-img class="posts-carousel__amp-img i-amphtml-layout-responsive i-amphtml-layout-size-defined" layout="responsive" height="175" width="350" src="https://i0.wp.com/dronedj.com/wp-content/uploads/sites/2/2022/05/16-9.jpg?resize=600%2C300&amp;ssl=1" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:50%"></i-amphtml-sizer>
							</amp-img>
						</div>
						<div class="posts-carousel__text fs-sm-md txt-wht">
							Insta360 sales offer deals from Cyber Monday through Bl...						</div>
					</div>
				</a>
							<a class="posts-carousel__item" href="https://dronedj.com/2022/11/17/uam-developer-archer-unveils-its-production-midnight-air-taxi/" rel="bookmark">
					<div class="posts-carousel__inner">
						<div class="posts-carousel__image">
						<amp-img class="posts-carousel__amp-img i-amphtml-layout-responsive i-amphtml-layout-size-defined" layout="responsive" height="175" width="350" src="https://i0.wp.com/dronedj.com/wp-content/uploads/sites/2/2022/11/Archer_Midnight_Side_Tip.jpg?resize=600%2C300&amp;ssl=1" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:50%"></i-amphtml-sizer>
							</amp-img>
						</div>
						<div class="posts-carousel__text fs-sm-md txt-wht">
							UAM developer Archer unveils its production Midnight ai...						</div>
					</div>
				</a>
							<a class="posts-carousel__item" href="https://dronedj.com/2022/11/17/sony-airpeak-drone-software-update/" rel="bookmark">
					<div class="posts-carousel__inner">
						<div class="posts-carousel__image">
						<amp-img class="posts-carousel__amp-img i-amphtml-layout-responsive i-amphtml-layout-size-defined" layout="responsive" height="175" width="350" src="https://i0.wp.com/dronedj.com/wp-content/uploads/sites/2/2022/11/sony-airpeak-drone-software-update.jpg?resize=600%2C300&amp;ssl=1" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:50%"></i-amphtml-sizer>
							</amp-img>
						</div>
						<div class="posts-carousel__text fs-sm-md txt-wht">
							Sony adds new features to Airpeak S1 drone with softwar...						</div>
					</div>
				</a>
							<a class="posts-carousel__item" href="https://dronedj.com/2022/11/17/dji-terra-software-2d-lidar/" rel="bookmark">
					<div class="posts-carousel__inner">
						<div class="posts-carousel__image">
						<amp-img class="posts-carousel__amp-img i-amphtml-layout-responsive i-amphtml-layout-size-defined" layout="responsive" height="175" width="350" src="https://i0.wp.com/dronedj.com/wp-content/uploads/sites/2/2022/04/DJI-Terra-drone-mapping-software-update.png?resize=600%2C300&amp;ssl=1" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:50%"></i-amphtml-sizer>
							</amp-img>
						</div>
						<div class="posts-carousel__text fs-sm-md txt-wht">
							New DJI Terra update improves 2D reconstruction, LiDAR ...						</div>
					</div>
				</a>
							<a class="posts-carousel__item" href="https://dronedj.com/2022/11/17/dji-o3-air-unit-goggles/" rel="bookmark">
					<div class="posts-carousel__inner">
						<div class="posts-carousel__image">
						<amp-img class="posts-carousel__amp-img i-amphtml-layout-responsive i-amphtml-layout-size-defined" layout="responsive" height="175" width="350" src="https://i0.wp.com/dronedj.com/wp-content/uploads/sites/2/2022/11/dji-o3-air-unit-goggles-lite.jpg?resize=600%2C300&amp;ssl=1" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:50%"></i-amphtml-sizer>
							</amp-img>
						</div>
						<div class="posts-carousel__text fs-sm-md txt-wht">
							New DJI leaks reveal O3 Air Unit for FPV drones, Goggle...						</div>
					</div>
				</a>
					</amp-carousel>
	</div>

	<div id="comments" class="comments-area comments-env-production">
	<div class="comments-inner px-4 py-2 wrap-xs">
					<amp-iframe class="openweb-conversation i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="375" height="650" sandbox="allow-scripts allow-same-origin allow-popups allow-top-navigation" layout="responsive" resizable frameborder="0" src="https://amp.spot.im/interactive-conversation.html?redirect=true&amp;spot_im_highlight_immediate=true&amp;spotId=sp_jACDhbvk&amp;postId=88713&amp;hostUrl=https://dronedj.com/2022/11/18/drones-suspected-of-banned-substance-drops-to-ontario-prison/" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:173.3333%"></i-amphtml-sizer>
				<amp-img placeholder height="350" layout="fill" src="//amp.spot.im/loader.png" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img>
				<div overflow class="spot-im-amp-overflow" tabindex="0" role="button" aria-label="Load more">
					Load more...
				</div>
			</amp-iframe>
				<div id="disqus_container">
			<amp-iframe width="600" height="320" layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms" resizable src="https://9to5mac.com/wp-content/themes/9to5-2015/amp/disqus.html?postlink=https%3A%2F%2Fdronedj.com%2F2022%2F11%2F18%2Fdrones-suspected-of-banned-substance-drops-to-ontario-prison%2F&amp;shortname=dronedj#88713%20https%3A%2F%2Fdronedj.com%2F%3Fp%3D88713" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:53.3333%"></i-amphtml-sizer>
				<div overflow tabindex="0" role="button" class="comments-area__overflow" aria-label="Show More">
					Show More Comments				</div>
			</amp-iframe>
		</div>
	</div>
</div>

	<div id="openweb-pitc" class="cross-site-slider openweb-pitc py-4">
	<div class="cross-slider-content bg-pc-dronedj pitc">
		<div class="social flex bg-pc-dronedj">
			<h3 class="txt-wht txt-up">Popular in the Community</h3>
		</div>

		<amp-list width="auto" height="400" layout="fixed-height" items="items" src="https://api-2-0.spot.im/v1.0.0/feed/pitc/amp/sp_jACDhbvk/default?count=8" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:400px" i-amphtml-layout="fixed-height">
			<template type="amp-mustache" id="amp-spotim-rc">
				<amp-carousel layout="fixed-height" height="400">
					{{#values}}
						<a class="cross-site-carousel__item ml-5" href="{{url}}" rel="bookmark">
							<div class="cross-site-carousel__inner mr-5">
								<div class="cross-site-carousel__image">
									<amp-img class="cross-site-carousel__amp-img" layout="fill" src="{{image}}">
									</amp-img>
								</div>
								<div class="cross-site-carousel__text fs-sm bg-wht p-3 flex flx--alignc">
									{{ title }}
								</div>
							</div>
							<div class="cross-site-carousel__extended">
								<div class="p-3">
									<div data-amp-original-style="display:flex;flex-direction:row;margin-bottom:12px;line-height:30px;text-align:center" class="amp-wp-949e512">
										<amp-img width="30" height="30" src="{{avatar}}">
										</amp-img>
										<div class="pitc-username amp-wp-61532c9" data-amp-original-style="font-weight:600;margin-left:8px;display:-webkit-box;overflow:hidden;word-break:break-all">
											{{ username }}
										</div>
										<div data-amp-original-style="margin-left:7px;margin-right:5px;color:#727579" class="amp-wp-e569b1e">
											·
										</div>
										<div data-amp-original-style="color:#727579" class="amp-wp-a447c19">
											{{ time }}
										</div>
									</div>
									<div class="pitc-comment-text amp-wp-3477887" data-amp-original-style="color:#373e44;margin-bottom:15px;display:-webkit-box;overflow:hidden">
										{{ messageText }}
									</div>
									<div data-amp-original-style="margin-bottom:0;margin-top:auto;display:flex;flex-direction:row;font-size:14px;font-weight:600" class="amp-wp-aa905be">
										<svg viewbox="0 0 12 14" data-amp-original-style="height:18px;width:18px;margin-right:5px;display:inline" class="amp-wp-c184907">
											<path fill="#DB3737" fill-rule="nonzero" d="M4.429 14C2.857 13.53.666 11.476.517 9.048.368 6.621 1.2 5.181 2.702 3.56 3.704 2.479 4.415 1.292 4.835 0 6.683 1.454 8.28 4.292 8.28 7.327c.673-.549 1.173-1.355 1.501-2.42 1.391 1.29 2.003 3.278 1.595 5.184C10.97 11.985 9.143 13.53 7.57 14v-.412c1.572-.906 2.59-2.717 2.347-5a5.116 5.116 0 0 1-3.132 1.882c.078-3.045-.39-5.302-1.4-6.771C4.224 5.393 3.14 5.944 2.53 7.327c-1.174 2.66.326 5.355 1.898 6.261V14z">
											</path>
										</svg>
										Top Comment
									</div>
								</div>
							</div>
						</a>
					{{/values}}
				</amp-carousel>
			</template>
		</amp-list>
	</div>
	</div>
	<div class="amp-ad-container" amp-access="NOT scroll.scroll">
		<div class="pitc">
			<a data-spmark="ad-choice" href="https://dynamic-cdn.spot.im/yad/optout.html" target="_blank">
				<amp-img src="https://publisher-assets.spot.im/yad/ad-choises.png" width="9px" height="9px" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:9px;height:9px" i-amphtml-layout="fixed">
				</amp-img>
			</a>
			<amp-list width="auto" height="1" layout="fixed-height" items="items" src="https://api-2-0.spot.im/v1.0.0/owa-gw/spot/sp_jACDhbvk/amp/recirculation" data-amp-original-style="text-align:center" class="amp-wp-13076d9 i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:1px" i-amphtml-layout="fixed-height">
				<template type="amp-mustache">
					{{#isDisplay}}
						<amp-ad type="{{type}}" width="{{width}}" height="{{height}}" data-slot="{{ code }}" json='{"targeting":{"ampRCSpotId":["sp_jACDhbvk"]}}' rtc-config='{"vendors":{"IndexExchange":{"SITE_ID":16311}},"timeoutMillis":1000}'>
							<div placeholder="">
							</div>
							<div fallback="">
							</div>
						</amp-ad>
					{{/isDisplay}}{{#isAniviewVideo}}
						<amp-ad type="{{type}}" width="{{width}}" height="{{height}}" data-playonview="1" data-pauseonunseen="1" data-publisherid="5e0e296628a061270b21ccab" data-channelid="{{code}}" data-ref1="AV_CDIM1=sp_jACDhbvk&amp;AV_SCHAIN=1.0,1!spotim.market,{{seller_id}},1,,," data-passbackurl="https://play.aniview.com/57b31584f83f1518108b4568/5e71193539e7c102b4435af3/spotimpassback.js">
						</amp-ad>
					{{/isAniviewVideo}}{{#isSRVideo}}
						<amp-ad type="{{type}}" width="{{width}}" height="{{height}}" data-blade_player_type="{{type}}" data-blade_player_id="{{code}}" data-blade_api_key="587dfc37febaab0002000001" data-blade_macros="{">
						</amp-ad>
					{{/isSRVideo}}
				</template>
			</amp-list>
		</div>
	</div>
					</div>
				</article>
			</main>
			
		<amp-next-page deep-parsing="true" data-test="rl" class="i-amphtml-layout-container" i-amphtml-layout="container">
			<script type="application/json">[{"image":"https://dronedj.com/wp-content/uploads/sites/2/2017/09/dronedj-icon-hires.png ","title":"Page 1 | DroneDJ","url":"https://dronedj.com/page/2/?exclude=88713"}]</script>
		</amp-next-page>
			
	<amp-analytics id="ce44e5d5-4958-4b5e-8fa3-d2403cb4bda8" type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c2":"20278522"}}</script></amp-analytics><amp-analytics id="1ff605cb-f1c8-4ab6-9c92-0ae5773775b2" type="quantcast" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"pcode":"p-18TTuBOnUhD7c"}}</script></amp-analytics>

<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;blog=145742980&amp;post=88713&amp;tz=-8&amp;srv=dronedj.com&amp;hp=vip&amp;host=dronedj.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>	
</body></html>
